Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Предположим,

10-11 класс

что каждый день Вы получаете сообщения

электронной
почты от неизвестных отправителей.

Как
называется такой тип угрозы безопасности?
Получение доступа путем обмана
Фишинг
клевета
Спам

Grinbult 12 февр. 2017 г., 8:44:46 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Slonba
12 февр. 2017 г., 10:10:40 (7 лет назад)

Спам, это же элементарно

Ответить

Другие вопросы из категории

Тема: Одномерные массивы.

Задание 22.
Написать в паскале программу.
http://cs540108.vk.me/c624831/v624831678/e2e5/T8n_Z6B_4MU.jpg

что не так в моей задаче по Паскалю?

Program A;
Var z,b,i:integer;
begin randomize;
z:=randon(16);
b:=randon(16);
i:=randon(16);
writeln('z=',z,'b=',b,'i=',i);
if (z>b) and (b>i) then writeln('z=',z,'b=',b,'i=',i);
if (z>i) and (i>b) then writeln('z=',z,'i=',i,'b=',b);
if (zz) and (bi) and (i>z) then writeln('b=',b,'i=',i,'z=',z);
if (bi) then writeln('z=',z,'i=',i,'b=',b);
readln(z,b,i);
end.

Читайте также

1) Сколько следует задать вопросов и как их следует формулировать, чтобы количественно оценить сообщение о том, что вагон стоит на одном из 16 путей?

2) Вы бросаете два кубика с нанесенными на гранях цифрами от 1 до 6. Определите, сколько битов информации несет сообщение о том, что на одном кубике выпала тройка, а на другом- пятерка.
3) Предположим, вероятность того, что вы получите за контрольную работу оценку "5", равна 0,6; вероятность получения "4" равна 0,3; вероятность получения "3"-0,1. Определите, сколько битов информации будет нести сообщение о результатах контрольной работы в каждом из вариантов. ПОЖАЛУЙСТА, ПОМОГИТЕ!!!

Предположим, на одной и той же машине проводится сравнительный анализ реализаций двух алгоритмов сортировки, работающих вставкой и слиянием.

Длясортировки n элементов вставкой необходимо шагов, а для сортировки слиянием необходимо шагов. При каком значении n время сортировки вставкой превысит время сортировки слиянием?

Я так понимаю надо составить неравенство или что?



Вы находитесь на странице вопроса "Предположим,", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.