Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Як вказати функцію/формулу?? наприклад - СУММ це буде А1+А2 а як буде корінь, ділення

5-9 класс

віднімання статистика до квадрату і так далі тому подібне саме головне (суммм)

Fizio3a 29 мая 2013 г., 22:18:25 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Asyasun
30 мая 2013 г., 1:14:04 (10 лет назад)

Статистика:

  =МАКС(A1;A2;A3;)

  =МИН(A1;A2;A3;)

  =СРЕДН(A1;A2;A3;)

 

Математика:

  =ABS(A1) // модуль числа

  =КОРЕНЬ(A1)

  =СУММ(A1;A2)

  =ПРОИЗВЕД(A1;A2)

+ 0 -
Diman2478
30 мая 2013 г., 1:53:10 (10 лет назад)

=СУММ(А1+А2) -- складывает ячейки А1 и А2

=КОРЕНЬ(А1) -- берет корень значения из ячейки А1

=СТЕПЕНЬ(А1;2) -- Возводит значение из ячейки А1 в квадрат.

Ответить

Другие вопросы из категории

Помогите решить задачи на цикл с параметром.

Решения оформить как в Паскале.

1) задать 5 чисел. найти среднюю сумму положительных чисел, произведение чисел, некратных 12 и количество четных чисел среди заданных
2)В фирме работают 5 сотрудников. какую сумму нужно заказать в банке для выплаты им заработной платы, если их зарплата меняется каждый месяц и задаётся бухгалтером с клавиатуры ?
3)Задать 20 чисел.найти среднее произведение чисел, больших 8 и сумму чисел, некратных 15.

Информатика 9 класс турбо паскальvar a, b: real;

{а – возраст Маши; b – возраст Cаши}
begin
readln (a, b);
if A>B then
writeln (‘Маша старше Саши’)
else
writeln (‘Саша старше Маши’);
readln;
end.

Задание.Доработать программу таким образом, чтобы в случае ввода
a=b программа выводила: ‘Саша и Маша ровесники’.

Помогите дам 50

пунктов первому!!!

Читайте также

Паскаль. Функция задана формулой f(x)= (два выражеия объединены знаком ' { ' ) -2х+11, при х<1 x^2-2, при х>=1 . Cоствьте программу, которая

запрашивает значения х и сообщает значение f(х). помогите пожалуйстааа((((

1. как изменится значение ячейки С3, если после ввода формул переместить содержимое ячейки В2 в В3?

http://prntscr.com/5gsh70

2. чему будет равно значение, вычисленное по формуле =СУММ (B1:C4) +F2*E4 - A3



Вы находитесь на странице вопроса "Як вказати функцію/формулу?? наприклад - СУММ це буде А1+А2 а як буде корінь, ділення", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.