Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

НАПИШИТЕ ПОЖАЛУЙСТА РЕШЕНИЕ И ОТВЕТЫ,НУЖНО РАСПИСАТЬ РЕШЕНИЕ КАК ВЫ ДЕЛАЛИ,ПОМОГИТЕ ПОЖАЛУЙСТА:)

5-9 класс

РЕШИТЬ НУЖНО ВСЕ

Kitten2002 02 янв. 2015 г., 20:34:40 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
NikaBelka
02 янв. 2015 г., 21:25:54 (9 лет назад)

1 - 2, но не 4 потому что посмотри, в папке "прокт останутся файлы *bmp" ответ (2)
2- 2 т.к. нас спрашивают где теперь лежит наш файл
3- 2 т.к. "поднялся" считай что вернулся назад в предыдущий каталог

+ 0 -
Missisermolaeva
02 янв. 2015 г., 23:22:12 (9 лет назад)

Какой вопрос интересует?

+ 0 -
Shumik04
03 янв. 2015 г., 1:45:00 (9 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

Решить на языке Питон (в крайнем случае на Паскале) По данным двум натуральным числам A и B (A≤B) выведите все чётные числа на отрезке от A до B. В этой за

даче нельзя использовать инструкцию if.
Пример: Входные данные: 1 10 Выходные данные: 2 4 6 8 10

Определите, что будет напечатано в результате выполнения следующего алгоритма:

Var s,k: integer;
begin
s:= 100
k:=7
repeat
s:= s-k
k:=k+1
Until k>10
writeln( s+k)
end.
Пожалуйста объясните как вывести отсюда результат

Читайте также

ПОМОГИТЕ ПОЖАЛУЙСТА

Напишите пожалуйста решение

Помогите,нужно расписать как в Паскале:

Составить программу вывода на экран квадратов чисел от 1 до 10. (100 должна быть последняя цифра)

В воскресенье 19 студентов побывали в планетарии, 10 – в цирке и 6

– музее. Планетарий и цирк посетили 5 студентов; планетарий и музей -3; цирк и музей -1. Сколько студентов в группе, если никто не
успел посетить все три места, а три студента не посетили ни одного
места? Напишите пожалуйста решение.



Вы находитесь на странице вопроса "НАПИШИТЕ ПОЖАЛУЙСТА РЕШЕНИЕ И ОТВЕТЫ,НУЖНО РАСПИСАТЬ РЕШЕНИЕ КАК ВЫ ДЕЛАЛИ,ПОМОГИТЕ ПОЖАЛУЙСТА:)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.