Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Приведите два примера информационного взаимодействия из различных сфер жизнедеятельности, науки и техники.

10-11 класс

В каждом из примеров укажите:

источник информации;
приемник информации;
среда (канал) передачи информации;
форма представления информации.

Njiokm 15 марта 2015 г., 20:44:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
SokulskaLiza
15 марта 2015 г., 21:43:54 (9 лет назад)

общение в быту:
Источник ЧЕЛОВЕК - Канал РЕЧЬ - Форма АНАЛОГОВАЯ (СЛОВЕСНАЯ или ФОНЕМА) - Приемник Человек
смс-переписка:
Источник ОТПРАВИТЕЛЬ - Канал СОТОВАЯ СВЯЗЬ - Форма ДИСКРЕТНАЯ (АЛФАВИТ.ПИСЬМЕННОСТЬ) - Приемник ПОЛУЧАТЕЛЬ

Ответить

Другие вопросы из категории

написать программу и блок схему

дана матрица
А= {-10 20 13
-22 11 -5
4 12 -8}
определить среднее арифметическое отрицательных и положительных элементов

не могу составить блок схему помогите пожалуйста ((

program pasha;
uses crt;
var a:integer;
begin
clrscr;
repeat
write('Введите 4х-значное число a=');
readln(a);
until(a>555)and(a<=5555);
writeln('Данное число читается одинаково справа налево и слева направо');
write((a div 1000=a mod 10)and(a div 100 mod 10=a div 10 mod 10));
readln
end.

2) Дан целочисленный массив из 20 элементов, все элементы которого – целые числа в интервале от -1000 до 1000. Опишите на русском языке или на одном из

языков программирования алгоритм, который находит минимальное значение из всех нечетных элементов массива, которые делятся на 5.

Читайте также

Автоматическое устройство осуществило перекодировку информационного сообщения из 8-битной кодировки КОИ-8 в 2-байтовую кодировку Unicode. При этом

информационный объём сообщения уменьшился на 2^4 байт .На сколько бит уменьшилось сообщение?



Вы находитесь на странице вопроса "Приведите два примера информационного взаимодействия из различных сфер жизнедеятельности, науки и техники.", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.