Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

минусы правления династии Романовых

5-9 класс

Катя1919 09 мая 2014 г., 22:13:27 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Juliasolnishko
09 мая 2014 г., 22:53:26 (9 лет назад)

В это время правил Русью Петр 1. Брали трубный налог( в доме, у которого была дымовая труба брали налог за то, что ты живешь!) и многие люди пытались сэкономить и не ставили трубы, и топили по черному(через дырку в потолке). Многие экономные люди отравились угарным газом.
 

Ответить

Другие вопросы из категории

Ребят, срочно!!! помогите пожалуйста с информатикой, я буду ооочень благодарна вам))

1. СУБД- это ....
2. Запись это ... Экземпляры записи - ...
3. Сетевая структура БД отличается от иерархической ...
4. Привести пример иерархической ....
5. Какие возможности предоставляет режим Формы?

Читайте также

В3. Сколько существует различных последовательностей из символов «плюс» и «минус», длиной ровно в пять символов?

В4. Передачи данных через ADSL-соединение заняла 2 минуты. За это время был передан файл, размер которого 3 750 Кбайт. Определите минимальную скорость (бит/c), при которой такая передача возможна.

В6. Укажите сумму значений переменных и , которые получатся после выполнения следующего алгоритма.

a:=5; b:=3

если a*b<a+b, то

a:=a+b; b:=2a

иначе

a:=a-b; b:=3*a

конец ветвления.

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.



Вы находитесь на странице вопроса "минусы правления династии Романовых", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.