Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

умоляю! помогите с 1 заданием.

10-11 класс

Sofikozhina 24 авг. 2015 г., 1:24:36 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Alisha321
24 авг. 2015 г., 4:06:04 (8 лет назад)

Решение в приложенном файле

+ 0 -
To1999lik
24 авг. 2015 г., 6:50:07 (8 лет назад)

без обозначений не построишь

+ 0 -
Fgfhj1
24 авг. 2015 г., 8:22:19 (8 лет назад)

каких обозначений?

+ 0 -
Miliana2000
24 авг. 2015 г., 9:05:17 (8 лет назад)

внешний вид квадратиков соответствует какойто функции (or, xor, and ..) нужно знать соответствия. Если стрелка зачеркнута или или нет это может значить что аргумент берется с отрицанием, а может и не значить..

Ответить

Другие вопросы из категории

Какую операционную систему из семейства Windows 2000 Вам необходимо установить на компьютер с 4 процессорами и 6 ГБ физической памяти, чтобы полностью

реализовать его возможности:


1) Microsoft Windows 2000 Datacenter Server

2) Microsoft Windows 2000 Professional

3) Microsoft Windows 2000 Server

4) Microsoft Windows 2000 Advanced Server

Читайте также

Помогите пожалуйста 4 задание
Пожалуйста СРОЧНО Помогите с домашним заданием по Информатике... Заранее Очень Очень Сильно Благодарен за Ваши Ответы :)

1. Логическое выражение называется тождественно-ложным, если оно принимает значения 0 на всех наборах входящих в него простых высказываний. Упростите следующее выражение и покажите, что оно тождественно-ложное.

_ _ _

(A&B&B) v (A&A) v (B&C&C).

2. Упростите логические выражения. Правильность упрощения проверьте с помощью таблиц истинности для исходных и полученных логических формул.

_

а) A v (A&B) ;

_ _

б) (A v B)&( B v A)&(C v B) .

Помогите исправить ошибки Задание: составить программу на яз. Паскаль с использованием цикла с неизвестным числом повторений для вычислений значения

функции F(x)=sin(x)+tg(x) на отрезке [А, В] при изменении аргумента в точках хi = А+iН, где Н – шаг. А=1, В=2, Н=0,125.

Листинг программы:

Program Tabulir;

Var x, y: real;

Begin x:=1;

While x≤2 do begin

y:=sin(x)+tg(x);

writeln (x:9:1, y:16:3);

x:=x+0,125;

End.



Вы находитесь на странице вопроса "умоляю! помогите с 1 заданием.", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.