Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Ребус вот ! Помогите там сверху есть ответы по ребусу!

5-9 класс

Shavrin2001 10 дек. 2013 г., 12:49:17 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sashok0578
10 дек. 2013 г., 15:08:30 (10 лет назад)

Ответ  в ребусе будет ДИСКОВОД

+ 0 -
Tamillarashidova
10 дек. 2013 г., 15:44:08 (10 лет назад)

дисковод
один - сковородка

+ 0 -
Avav1997
10 дек. 2013 г., 17:19:58 (10 лет назад)

Комментарий удален

+ 0 -
78989
10 дек. 2013 г., 18:29:04 (10 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

Паскаль, в его первоначальном виде, представляет собою чисто процедурный язык.

Простейшая программа на Паскале будет выглядеть следующим образом:
program upr;
begin
writeln ( ? ); {оператор вывода строки}
end.
Определи, какая фраза пропущена на месте вопросительного знака?
’Hello, World!’
“Lorem ipsum”
Just Another Perl Hacker

Помогите решить информатику
ПОМОГИТЕ ХОТЬ ЧТО МОЖИТЕ ОЧЕНЬ ПРОШУ 1. У исполнителя Калькулятор две команды, которым присвоены номера: 1. прибавь 2 , 2. умножь на 3

Первая из них увеличивает число на экране на 2, вторая – утраивает его. Запишите порядок команд в алгоритме получения из числа 0 числа 28, содержащем не более 6 команд, указывая лишь номера команд (например, программа 21211 это программа умножь на 3 прибавь 2 умножь на 3 прибавь 2 прибавь 2 которая преобразует число 1 в число 19.) 2. Некоторый алгоритм из одной цепочки символов получает новую цепочку следующим образом. Сначала записывается исходная цепочка символов, после нее записывается исходная цепочка символов в обратном порядке, затем записывается буква, следующая в русском алфавите за той буквой, которая в исходной цепочке стояла на последнем месте. Получившаяся цепочка является результатом работы алгоритма. Например, если исходная цепочка символов была ЛЕС, то результатом работы алгоритма будет цепочка ЛЕССЕЛТ. Дана цепочка символов ЕН. Какая цепочка символов получится, если к данной цепочке применить алгоритм дважды (то есть к данной цепочке применить алгоритм, а затем к результату его работы еще раз применить алгоритм)? 3. От разведчика была получена следующая шифрованная радиограмма, переданная с использованием азбуки Морзе: – • – • – • • – – • – – При передаче радиограммы было потеряно разбиение на буквы, но известно, что в радиограмме использовались только следующие буквы: Т А У Ж Х – • – • • – • • • – • • • • Определите текст радиограммы (напишите). 4. В кодировке КОИ-8 каждый символ кодируется одним байтом. Определите информационный объем сообщения в битах из 30 символов в этой кодировке. 5. Определите значение переменной m после исполнения данного алгоритма k:=2 m:=k-2 k:=m * k +5 m:=m+2 7. Определите значение переменной z после выполнения следующего фрагмента программы x:=22 ; y:=12; y:=3*x-4*y; if x>y then z:=3*x+y else z:=2+x*y

Читайте также

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Помогите пожалуйста! Тема:сложные таблицы.(Создаем сайт)(Команды в блокноте) Нужно написать команды, при которых, на сайте создается такая

таблица(файл вложен).

Вот пример с тремя столбцами и с тремя строчками.Но там нужно как-то по другому немного :

<html>
<head>
<title>Работа с таблицой</title>
</head>
<body>
<table border="2">
</tr>
<tr><thcolspan="2"<первая строка</td></tr>
<td>ячейка</td>
<td>ячейка</td>
</tr>
<tr>
<td> ячейка 1</td>
<td> ячейка 2</td>
</tr>
<tr>
<td> ячейка 1</td>
<td> ячейка 2</td>
</tr>
</table>
</body>
</html>

Помогите пожалуйста!! срочно!!! задан массив (с помощью random или вручную,как душа пожелает) надо вывести на экран элементы массива,индекс которых

кратен 5-ти, (в массиве лучше брать чисел 10 или 15) из кратных 5-ти нужно вывести наибольшее.. если есть вопросы по заданию - пишите! очень нужно!! надеюсь на вас!!

Мы с подругой хотим пообщаться с помощью веб-камеры через контакт.У неё есть этот значок,она специально скачивала какую то программу.Я ей звоню,а мне

пишут что она не может ответить,перезвоните позже.Я ей пишу почему ты не отвечаешь?А она мне пишет что я ей не звоню.Почему она не может мне ответить?По скайпу она не хочет.



Вы находитесь на странице вопроса "Ребус вот ! Помогите там сверху есть ответы по ребусу!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.