Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 981 ответов!

У=ах^2+а^2х+5^х на отрезке а=[-3;6] с шагом h=0,3, где х=-1,07

10-11 класс

Uly167 23 февр. 2017 г., 6:11:28 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Malika100
23 февр. 2017 г., 8:49:42 (7 лет назад)

Если я правильно поняла задание, то это надо было сделать в экселе. И необходимы главным образом формулы.

Ответить

Другие вопросы из категории

Задание 1. Заполните пропуски числами:

6 Кбайт = ___ байт = ___ бит

Помогите, пожалуйста, это зачётная работа, а я не могу разобраться в ней(

Написать программу на языке Паскаль, используя цикл WHILE
Вводить с клавиатуры любые числа до тех пор, пока не будет введено любое целое число. Сколько чисел было введено всего и сколько из них было меньше 2?
Посчитать, вывести на экран с пояснением.

алгоритм дегенымыз не?

Читайте также

Помогите исправить ошибки Задание: составить программу на яз. Паскаль с использованием цикла с неизвестным числом повторений для вычислений значения

функции F(x)=sin(x)+tg(x) на отрезке [А, В] при изменении аргумента в точках хi = А+iН, где Н – шаг. А=1, В=2, Н=0,125.

Листинг программы:

Program Tabulir;

Var x, y: real;

Begin x:=1;

While x≤2 do begin

y:=sin(x)+tg(x);

writeln (x:9:1, y:16:3);

x:=x+0,125;

End.

Сумма цифр. Даны два числа А и В. Подсчитайте кол-во натуральных чисел на отрезке от А до В , сумма цифр которых четна. Программа

получает на вход два натуральных числа А и В, не превосходящих 10^9^ А<=В . Программа должна вывести одно число - кол-во натуральных чисел, больше или равных А и меньших или равных В, сумма цифр которых четна.



Вы находитесь на странице вопроса "У=ах^2+а^2х+5^х на отрезке а=[-3;6] с шагом h=0,3, где х=-1,07", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.