Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста, решить.

5-9 класс

Goliaz 02 апр. 2014 г., 17:21:40 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Angel098765555555555
02 апр. 2014 г., 18:11:34 (10 лет назад)

по моему мнению здесь 26 треугольников еще один забыл обратный в центре, итого 27

+ 0 -
NGIBATOR
02 апр. 2014 г., 18:53:25 (10 лет назад)

16

Ответить

Другие вопросы из категории

У Деда Мороза в мешке четыре разные шоколадные конфеты и три разные карамельки. Петя и Маша рассказали на новогоднем празднике по стихотврению, и Дед

Мороз решил выдать им подарки. Считаеться, что подарки выданы справедливо, если каждый, кто рассказывал стихотвроение, получит подарком, состоящий из одной карамельки, или каждый,кто рассказывал стихотворение,получит подарок, состоящий из одной шоколадной конфеты. Сколькими способами дед Мороз может справедливо выдать подарки Пете и Маше?

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.

помогите пожалуйста! никак не могу с ноутбука зайти в вконтакт, но с телефона получается.появляется (ну это у всех) введите свой e-mail (или

телефон) и пароль .я ввожу, нажимаю войти, потом появляется картинка и говорят "Введите код с картинки" (эту функцию я отключила несколько лет назад!!! ) ,ну я думаю, хорошо, я введу, подумаешь три буковки. ВОТ! После этого проблема. мне пишут " Лена, мы зафиксировали попытку взлома Вашей страницы. Не беспокойтесь, она в безопасности. Чтобы обезопасить Вашу страницу от злоумышленников и в будущем, мы просим Вас подтвердить привязку к телефону и придумать новый сложный пароль. " Ладно я ввожу свой номер телефона, чтоб мне пришел код активации. Раньше мне приходило вот это"Для активации услуги подтвердите Ваше согласие с правилами, Ответь ДА стоимость отправки смс на номер 4012 - 203.19"!!! А сейчас уже если я наберу номер ничего абсолютно не происходит. Ага! Еще чего, не буду я на них целых 200 рублей тратить! Помогите пожалуйста мне решить эту проблему
И еще кое что, когда мой брат или подруга тоже попытались зайти в ВК у них всеё было тоже самое
С телефона пароль меняла, но ничего не изменилось

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите пожалуйста, решить.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.