Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Банкир Богатеев набирая код на своем сейфе каждую кнопку циферблата нажал то количество раз, какое значение написано на ней. Циферблат сейфа содержит все

5-9 класс

цифры от 1 до 9. Сколько раз Богатеев нажимал кнопки а) 9 б)45 в)50 г) 10

Vahrushok2010 12 окт. 2014 г., 23:14:13 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Dasha23456789
13 окт. 2014 г., 1:11:48 (9 лет назад)

б)45 1+2+3+4+5+6+7+8+9=45

Ответить

Другие вопросы из категории

В некотором каталоге хранился файл Хризантема.doc, имевший

полное имя D:\2013\Осень\Хризантема.doc. В этом каталоге создали
подкаталог Ноябрь и файл Хризантема.doc переместили в созданный
подкаталог. Укажите полное имя этого файла после перемещения.

Плз помогите:

Дано:
N=64 симв.
K=x*30*6
I=8775
Найти:x(кол-во символов в одной строке

Читайте также

1.Какое значение переменной S будет напечатано после выполнения фрагмента программы,записанной на языке программирования TURBO PASCAL:A:=2В: = 3;

if A>B then S: = A+B;
writeln (S);
Варианты ответов:1)5 ;2)6; 3)7; 4)8

2. Какое значение переменной S будет напечатано после выполнения фрагмента программы, записанной на языке программирования PASCAL:
S: =1;
N: =1;
while N<=3 do
begin
S: = S*N;
N: = N+1;
end;
writeln(S);
Варианты ответов: 1)2 ; 2)1; 3)0; 4)4

На каждой из трех осей установлено по одной вращающейся шестеренке и неподвижной стрелке. Шестеренки соединены последовательно. На первой шестеренке 33

зубца, на второй - 10, на третьей - 7.На каждом зубце первой шестеренки по часовой стрелке написано по одной букве русского языка в алфавитном порядке: А Б В Г Д Е Ё Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ъ Ы Ь Э Ю Я На зубцах второй и третьей шестеренки в порядке возрастания по часовой стрелке написаны цифры от 0 до 9 и от 0 до 6 соответственно.Когда стрелка первой оси указывает на букву, стрелки двух других осей указывают на цифры. Буквы сообщения шифруются последовательно. Шифрование производится вращением первой шестеренки против часовой стрелки до первого попадания шифруемой буквы под стрелку. В этот момент последовательно выписываются цифры, на которые указывают вторая и третья стрелки. В начале шифрования стрелка 1-го колеса указывала на букву А, а стрелки 2-го и 3-го колес - на цифру 0. Следовательно, шифр буквы А - 0 0.Вам предстоит зашифровать слово - О Л И М П И А Д А.В ответе укажите через пробел 18 цифр - каждая пара соответствует коду буквы на второй и третей шестеренке соответственно.

D одном из изданий Толстого война и мир 1024 страниц.Какой объем памяти(в Мегабайтах ) заняла бы эта книга если бы Лев Николаевич набирал ее на компьютере

где каждый символ занимает 8 бит памяти?На одной сиранице помещается 64 строки, а в строке помещается 64символа

ЛЮЮДИ ОЧЕНЬ СРОЧНО НАДО!!!!Сладкоежка Пончик решил испечь на свой день рождения 3 торта: яблочный, ореховый и шоколадный. Для приготовления одного

яблочного торта требуется 200 г сливочного масла, 200 г муки, 2 яйца, 300 г сахара и 8 яблок. Для приготовления одного орехового торта требуется 200 г орехов, 400 г муки, 300 г сахара, 300 г сливочного масла и 3 яйца. На один шоколадный торт тратится 3 шоколадки, 2 яйца, 300 г муки, 200 г сливочного масла и 100 г сахара. Масло в Цветочном городе стоит 100 монет за кг, сахар – 20 монет за кг, яйца 20 монет за десяток, мука 30 монет за кг, орехи – 100 монет за кг, яблоки – 2 монеты за штуку, шоколадки – 10 монет за штуку.
Сколько будет стоить каждый торт? Сколько продуктов каждого вида Пончик должен купить и сколько это будет стоить? Сколько всего денег он должен взять с собой в магазин, отправляясь за продуктами?НАДО СОСТАВИТЬ ТАБЛИЦУ В MICROSOFT OFFICE EXCEL

На пляже под каждым зонтом должно размещаться по два лежака.

Туристы переставили лежаки так, как показано на рисунке. Какая
команда пропущена (заменена знаком вопроса) в алгоритме расстановки
лежаков к первоначальному виду: по два под каждым зонтом?
ОТВЕТЫ:

1) Есть лежак?
2) Забрать лежак;
3) Добавить лежак;
4) k = k+1, где k –
количество лежаков.



Вы находитесь на странице вопроса "Банкир Богатеев набирая код на своем сейфе каждую кнопку циферблата нажал то количество раз, какое значение написано на ней. Циферблат сейфа содержит все", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.