Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Как тут блин написать комент под ответом?

10-11 класс

Алёша99 23 марта 2015 г., 12:42:27 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Dimj
23 марта 2015 г., 14:29:40 (9 лет назад)

Дорогой пользователь этот вам не сервис общения а сайт решений вам дали ответ и всё никаких вопросов функция коментирования была исключина что бы другие пользователи не засоряли сайт и не допекали  человека который ответил если что-то не понятно для этого есть почта пользователя пишите туда

 

Всего хорошего 

Ответить

Другие вопросы из категории

Выполнить в Pascal

.....
В массиве 3 на 6 поменять местами элементы второго и пятого столбца строки.

Какие цвета будут дополняющими для зеленого цвета:

а) при монохроматической схеме (напишите два цвета)
_______________________________?
б) при триадной схеме _________________________.
_________________________?
Помогите пожалуйста!!!!!

помогите решить пожалуйста))

Читайте также

Какая тут ошибка, посмотрите, пожалуйста program znacheniya uglov; uses crt; var x: integer; begin writeln('wedite znachenie gradusnoi mery ugla');

read(x); if a=180 then writeln('razvernutyi') else writeln ('ne razvernutyi'); end.

Так. Я новичок, помогайте что как тут!
Народ, помогите, надо написать программу. Язык - на ваше усмотрение. Заранее спасибо, если кто поможет)

Даю чёткое ТЗ:
Шаг 1: У нас есть поле, в котором необходимо указать количество возможных событий (лучше это поле подписать рядом), после ввода туда нужного числа переходим к шагу 2.
Шаг 2: Далее идут поля под события и их процентную вероятность(тоже можно подписать рядом знаком"%"), то биш одно большое и одно маленькое поле на каждую строчку. Количество занятых строчек зависит от количества событий, введенных нами в шаге 1. Теперь вводим в большие поля названия событий (допустим: "дождь", "солнце", "ветер"), а в малые поля вводим их процентную вероятность (допустим "15", "73", "12"). Затем нажимаем кнопку снизу "результат" и под этой кнопкой появится выпавшее событие. При повторном нажатии данной кнопки, ситуация повторяется и нам снова выпадает какое-то событие.

Пример 1:
Количество событий: 3
ОК
Солнечно: 60 %
Ветренно: 25 %
Дождливо: 15 %
Результат
(тут будет написан результат)

Пример 2:
Количество событий: 2
ОК
Попадание: 60 %
Промах: 40%
Результат
(тут будет написан результат)

12. Какие из приведенных ниже моделей являются статическими? Выбрать три правильных ответа.

А) карта местности;
Б) дружеский шарж;
В) программа, имитирующая движение стрелок циферблата на экране дисплея;
Г) план сочинения;
Д) график изменения температуры воздуха в течение дня.
13. Какие из утверждений являются верными? Выбрать два правильных ответа.
А) математическая формула является информационной моделью;
Б) график движения поезда - табличная статическая модель;
В) план дома - графическая детерминированная модель, описывающая структуру объекта;
Г) турнирная таблица чемпионата по футболу - эталонная динамическая модель.



Вы находитесь на странице вопроса "Как тут блин написать комент под ответом?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.