Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Так. Я новичок, помогайте что как тут!

10-11 класс

Ольгаогур 11 мая 2013 г., 14:24:10 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
D5samohh
11 мая 2013 г., 16:36:59 (10 лет назад)

Все просто. Задавай вопрос,
тебе ответят!!!

+ 0 -
Elenashkuratovлена
11 мая 2013 г., 17:17:46 (10 лет назад)

не понял напиши побольше

+ 0 -
Natik951
11 мая 2013 г., 18:32:47 (10 лет назад)

напиши какая проблема

Ответить

Читайте также

Вася уехал на отпуск в Японию. По возвращению он понял что забыл пароль от архива.

Но он точно помнит что пароль состоит и 4 символов. Так же он помнит что в пароле присутсвуют цифры от 1 до 9 и буквы латинского алфавита от A до Z. У Васи есть программа для подстановки, но ей нужны база паролей.Помогите Васе написать программу, для базы паролей

нужно как из четырёхзначного числа сравнить первую и последнюю цифру и две средних вопрос в том что как их вытащить из этого числа? первую и последнюю я

понял как
Console.WriteLine("Введите четырёхзначное число");
m = int.Parse(Console.ReadLine());
a = m / 1000; //последняя 1 цифра
b = m % 10;
допусти я ввёл число 6432 то прога выводит мне 6 и 2 мне надо ещё как то отдельно вывести цифры 4 и 3 и задать им отдельные переменные что бы сравнить

пожалуйста помогите подскажите как делать такое задание в delphi

Нужно СЕГОДНЯ итак надо по номеру дня недели определить чем вы занимаетесь в свободное время.Можно написать любые занятия.
3 разные виды занятия.
Описать когда свободное время ,тоесть действия не определены.

Помогите пожалуйста,как построить такой график в exel?

Можно подробно.

Офисный пакет microsoft Word. 1) перечислите известные вам способы вставки в документ содержимого буфера обмена .2) Какие пункты менюи кнопка используются

для создания нового документа 3) Какие способы используются для установки жирною шрифта в выделенном фрагменте? 4) какие пункты меню используются для автоматического поиска в документе заданной последовательности символов ? 5) Какие пункты меню используются для добавления новой панели инструментов?6) как добавить или удалить группу строк и столбцов в таблице?



Вы находитесь на странице вопроса "Так. Я новичок, помогайте что как тут!", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.