Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Будьте добры, помогите пожалуйста.

5-9 класс

В ячейке Е4 находится формула СУММ(А4:D4). Куда она переместится и как изменится при:
а) удалении строки 2;
б) удалении строки 7;
в) вставке пустой строки перед строкой 4;
г) удалении столбца 3;
д) вставке пустого столбца перед столбцом 6.

Akbakhtin 13 марта 2017 г., 19:38:25 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Barosha23
13 марта 2017 г., 20:10:48 (7 лет назад)

А) Всё передвинется вверх не одну строку, значение Е4 не изменится
Б) Ничего не переместится, значение Е4 не изменится
В) Все столбцы переместятся вправо на 1, значение Е4 не изменится
Г) Столбцы C и D передвинутся влево на 1, значение Е4 не изменится
Д) Ничего не переместится, значение Е4 не изменится

Для чего Excelю вас обучают?

Ответить

Другие вопросы из категории

Помогите пожалуйста,по информатики!!

В алгоритме, записанном ниже, используются переменные a и b, а также следующие операции:

Обозначение Тип операции
:= Присваивание
"+" Сложение
– Вычитание
* Умножение
/ Деление

Определите значение переменной b после исполнения данного алгоритма. a := 5

b := –3

a := b + a * 3

b := 360 / a

b := a + b

Порядок действий соответствует правилам арифметики. В ответе укажите одно число – значение переменной b.

Помогите пожалуйста:)

1.Чему будет равна переменная

Читайте также

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.

помогите пожалуйста! никак не могу с ноутбука зайти в вконтакт, но с телефона получается.появляется (ну это у всех) введите свой e-mail (или

телефон) и пароль .я ввожу, нажимаю войти, потом появляется картинка и говорят "Введите код с картинки" (эту функцию я отключила несколько лет назад!!! ) ,ну я думаю, хорошо, я введу, подумаешь три буковки. ВОТ! После этого проблема. мне пишут " Лена, мы зафиксировали попытку взлома Вашей страницы. Не беспокойтесь, она в безопасности. Чтобы обезопасить Вашу страницу от злоумышленников и в будущем, мы просим Вас подтвердить привязку к телефону и придумать новый сложный пароль. " Ладно я ввожу свой номер телефона, чтоб мне пришел код активации. Раньше мне приходило вот это"Для активации услуги подтвердите Ваше согласие с правилами, Ответь ДА стоимость отправки смс на номер 4012 - 203.19"!!! А сейчас уже если я наберу номер ничего абсолютно не происходит. Ага! Еще чего, не буду я на них целых 200 рублей тратить! Помогите пожалуйста мне решить эту проблему
И еще кое что, когда мой брат или подруга тоже попытались зайти в ВК у них всеё было тоже самое
С телефона пароль меняла, но ничего не изменилось

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА



Вы находитесь на странице вопроса "Будьте добры, помогите пожалуйста.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.