Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Прошу, помогите пожалуйста:Завтра ужеПрошу, помогите пожалуйста:

5-9 класс

Завтра уже надо сдавать.

Rizzer 21 сент. 2013 г., 11:34:20 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
N1ce123
21 сент. 2013 г., 14:07:21 (10 лет назад)

Приведите пример таблицы, с которой вы повстречались в повседневной жизни:
расписание уроков, меню в ресторане, результаты олимпиады, список дел, таблица истинности, таблица символов, теле программа.
Остальные задания у меня не открываются.

+ 0 -
Тунзала03
21 сент. 2013 г., 16:43:27 (10 лет назад)

Я не могу открыть документ

+ 0 -
Natala702
21 сент. 2013 г., 17:38:16 (10 лет назад)

Комментарий удален

+ 0 -
FastBrain
21 сент. 2013 г., 18:20:30 (10 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

Нельзя отнести к долговременным носителям информации:

а) дискету
б) молекулы ДНК
в) радиоволны
г) CD-ROM

Помогите,пожалуйста. Надобно написать программу в паскале.

Заполнить массив случайными числами в интервале от -10 до 10 и выполнить инверсию отдельно для 1 и 2 части.
Пример:
1 -2 6 -8 -3 | 5 -7 1 0 -4
-3 -8 6 -2 1 | -4 0 1 -7 5

Что делает в программе следующая строка?

For i:=l to 10 do read (M[i])
А) пересчет массива от 1 до 10
В)Заполнение массива
С)Ввод в массив десяти имен переменных
D) сортировка элементов массива

Точка графического экрана может быть окрашена в один из цветов: красный, оранжевый/

коричневый, черный. Какой объем видеопамяти будет выделен для кодировки каждого
пикселя и хранения графического изображения 640х400 пикселей?

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Прошу, помогите пожалуйста:Завтра ужеПрошу, помогите пожалуйста:", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.