Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

100 шестиклассников учавствовали в опросе. В результате 20 опрошенных сказали, что любят играть в симуляторы, 29 в квесты и 12 в стратегии. 13

5-9 класс

школьников отдают предпочтение и симуляторам и квестам;6 симуляторам и стратегиям; 4 квестам и стратегиям. 9 равнодушны ко всему. Сколько школьников одинаково увлекаются и стратегиями, и симуляторами, и квестами

1999оля1999 02 марта 2017 г., 3:40:43 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Принцееса
02 марта 2017 г., 4:18:07 (7 лет назад)

100-9=20+28+12+13+6+4 +х х=8

Ответить

Другие вопросы из категории

Помогите срочно

Задача по Pascal
Вот условие:Найти сумму всех двузначных, натуральных чисел

Читайте также

7. 100 шестиклассников нашей школы участвовали в опросе, в ходе которого выяснилось, какие компьютерные игры им нравятся больше: симуляторы, квесты или

стратегии. В результате 20 опрошенных назвали симуляторы, 28 - квесты, 12 – стратегии. Выяснилось, что 13 школьников отдают предпочтение симуляторам и квестам, 6 учеников – симуляторам и стратегиям, 4 ученика – квестам и стратегиям, а 9 ребят совершенно равнодушны к названным компьютерным играм. Некоторые из школьников ответили, что одинаково увлекаются и симуляторами, и вестами, и стратегиями. Сколько таких ребят?

100 школьников участвовали в соц.опросе. Выяснилось, что 20 опрошеннных отдают предпочтение симуляторам, 28- квестам, 12- стратегиям. Также 13 из них -

играют и в симуляторы и в квесты, 6- симуляторы и стратегии, 4- квестам и стратегиям, а 9 не играют ни во что. Сколько школьников играют и в симуляторы, и в квесты, и в стратегии?

Сладкоежка Пончик решил испечь на свой день рождения 3 торта: яблочный, ореховый и шоколадный. Для приготовления одного яблочного торта требуется 200 г

сливочного масла, 200 г муки, 2 яйца, 300 г сахара и 8 яблок. Для приготовления одного орехового торта надо 200 г орехов, 400 г муки, 300 г сахара, 300 г масла и 3 яйца. На один шоколадный торт тратится 3 шоколадки, 2 яйца, 300 г муки, 200 г масла и 100 г сахара. Масло в Цветочном городе стоит 100 мо¬нет за кг, сахар — 20 монет за кг, яйца — 20 монет за десяток, мука — 30 монет за кг, орехи — 100 монет за кг, яблоки — 2 монеты за штуку, шоколадки — 10 монет за штуку. Сколько будет стоить каждый торт? Сколько продуктов каждого вида Пончик должен купить и сколько это будет стоить? Сколько всего денег он должен взять с собой в магазин, от¬правляясь за продуктами? Пожалуйста нарисуйте таблицу как это должно выглядеть или в экселе сразу.Очень нужно!!!

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

Когда сломался компьютер, его хозяин сказал: "Оперативная память не могла выйти из строя". Сын хозяина компьютера предположил, что сгорел процессор, а

жесткий диск исправен. Пришедший специалист по обслуживанию сказал, что скорее всего с процессором все впорядке, а оперативная память неисправна. В результате оказалось, что двое из них сказали все верно, а третий все не верно. Что же сломалось?



Вы находитесь на странице вопроса "100 шестиклассников учавствовали в опросе. В результате 20 опрошенных сказали, что любят играть в симуляторы, 29 в квесты и 12 в стратегии. 13", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.