Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

как именуются ячейки таблицы? Какая информация может храниться в ячейках? В чём разница между режимом отображения формул и режимом

5-9 класс

отображения значений?

Marinamelowatsk 21 нояб. 2013 г., 19:11:28 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Loo1979
21 нояб. 2013 г., 21:52:07 (10 лет назад)

1. сначала буква столбца, потом номер строки: А6, С12...

2. в ячейках могут находится цифры(чмсла, проценты), буквы(текст), формулы(расчетные, логические...)

3. при режиме отражения формул в ячейке будет видна сама формула, при отражении значений - результат вычисления по формулам.

Ответить

Другие вопросы из категории

помогите пожалуйста очень надо желательно с решением

Дан фрагмент программы
var X, Y: INTEGER;
begin
X := 64; Y := 63;
X := Y - X;
Y := Y - X;
X := X + Y;
WriteLn(X: 3, Y: 3);
в результате его выполнения на экран будут выведены значения:

1) Исходное данное - целое трёхзначное число x. Выполните для x = 125 следующий алгоритм. a:=x div 100 b:=x mod 100 div 10

c:=x mod 10

s:=a+b+с.

Чем является результат s этого алгоритма?

2) Определите значение целочисленных переменных x и

y после выполнения фрагмента алгоритма.

x:=336

У:=8

x:=x div y

y:=х mod у

С помощью операции div вычисляется целое частное, с помощью операции mod - остаток.

Читайте также

Дан фрагмент электронной таблицы в режиме отображения формул.

Какой вид примет таблица после выполнения команды КОПИРОВАТЬ С1 В С2:С3
ПОМОГИТЕЕ!

1. Компьютер это -

электронное вычислительное устройство для обработки чисел;
устройство для хранения информации любого вида;
многофункциональное электронное устройство для работы с информацией;
устройство для обработки аналоговых сигналов.
2. Производительность работы компьютера (быстрота выполнения операций) зависит от:
размера экрана монитора;
тактовый частоты процессора;
напряжения питания;
быстроты нажатия на клавиши;
объема обрабатываемой информации.
3. Тактовая частота процессора - это:
число двоичных операций, совершаемых процессором в единицу времени;
количество тактов, выполняемых процессором в единицу времени;
число возможных обращений процессора к оперативной памяти в единицу времени;
скорость обмена информацией между процессором и устройством ввода/вывода;
скорость обмена информацией между процессором и ПЗУ.
4. Манипулятор "мышь" - это устройство:
ввода информации;
модуляции и демодуляции;
считывание информации;
для подключения принтера к компьютеру.
5. Постоянное запоминающее устройство служит для:
хранения программы пользователя во время работы;
записи особо ценных прикладных программ;
хранения постоянно используемых программ;
хранение программ начальной загрузки компьютера и тестирование его узлов;
постоянно хранения особо ценных документов.
6. Для долговременного хранения информации служит:
оперативная память;
процессор;
магнитный диск;
дисковод.
7. Хранение информации на внешних носителях отличается от хранения информации в оперативной памяти:
тем, что на внешних носителях информация может хранится после отключения питания компьютера;
объемом хранения информации;
возможность защиты информации;
способами доступа к хранимой информации.
8. Во время исполнения прикладная программ хранится:
в видеопамяти;
в процессоре;
в оперативной памяти;
в ПЗУ.
9. При отключении компьютера информация стирается:
из оперативной памяти;
из ПЗУ;
на магнитном диске;
на компакт-диске.
10. Привод гибких дисков - это устройство для:
обработки команд исполняемой программы;
чтения/записи данных с внешнего носителя;
хранения команд исполняемой программы;
долговременного хранения информации.
11. Для подключения компьютера к телефонной сети используется:
модем;
плоттер;
сканер;
принтер;
монитор.
12. Программное управление работой компьютера предполагает:
необходимость использования операционной системы для синхронной работы аппаратных средств;
выполнение компьютером серии команд без участия пользователя;
двоичное кодирование данных в компьютере;
использование специальных формул для реализации команд в компьютере.
13. Файл - это:
элементарная информационная единица, содержащая последовательность байтов и имеющая уникальное имя;
объект, характеризующихся именем, значением и типом;
совокупность индексированных переменных;
совокупность фактов и правил.
14. Расширение файла, как правило, характеризует:
время создания файла;
объем файла;
место, занимаемое файлом на диске;
тип информации, содержащейся в файле;
место создания файла.
15. Полный путь файлу: c:\books\raskaz.txt. Каково имя файла?
books\raskaz;.
raskaz.txt;
books\raskaz.txt;
txt.
16. Операционная система это -
совокупность основных устройств компьютера;
система программирования на языке низкого уровня;
программная среда, определяющая интерфейс пользователя;
совокупность программ, используемых для операций с документами;
программ для уничтожения компьютерных вирусов.
17. Программы сопряжения устройств компьютера называются:
загрузчиками;
драйверами;
трансляторами;
интерпретаторами;
компиляторами.
18. Системная дискета необходима для:
для аварийной загрузки операционной системы;
систематизации файлов;
хранения важных файлов;
лечения компьютера от вирусов.
19. Какое устройство обладает наибольшей скоростью обмена информацией:
CD-ROM дисковод;
жесткий диск;
дисковод для гибких магнитных дисков;
оперативная память;
регистры процессора?

1, Данные каких типов могут храниться в ячейках таблицы?

2, Каковы основные параметры форматирования абзацев?

В январе 1кг картофеля, 1л молока , 1дес яиц стоили по Аруб.(А-произвольное и может меняться) . Ежемесячно цена картофеля увеличивалась на 0,5% по

отношению к предыдущему месяцу , цена молока-на 2% , цена яиц на 1%. описать таблицу в которой будет прослеживаться ежемесячное изменение цены каждого продукта в течение двух кварталов с января по июнь (в режиме отображения формул)
помогите оч нужно

Дана

таблица в режиме отображения формул. Записать эту же таблицу в режиме
отображения значений



Вы находитесь на странице вопроса "как именуются ячейки таблицы? Какая информация может храниться в ячейках? В чём разница между режимом отображения формул и режимом", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.