Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

ВЕСЬ БРЕД ПОЛЕТИТ В ТОПКУ!

10-11 класс

В поисковой системе Интернета осуществили шесть запросов. Расположите
номера запросов в порядке убывания количества страниц, которые найдет
поисковый сервер по каждому запросу.
1. победители | призеры | стрельба
2. победители & стрельба
3. победители | (эстафета & стрельба)
4. победители & призеры & Россия & стрельба
5. победители & Россия & стрельба
6. (победители | призеры) & стрельба


автор 21 окт. 2014 г., 12:21:50 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nastya000010
21 окт. 2014 г., 13:56:46 (9 лет назад)

1, 6, 3, 2, 5, 4
объяснить?

Ответить

Другие вопросы из категории

ПОЖАЛУЙСТА! СРОЧНО!

У Толи есть доступ к сети Интернет по высокоскоростному одностороннему радиоканалу,обеспечивающему скорость получения информации 220 бит в секунду. У Миши нет скоростного доступа вИнтернет, но есть возможность получать информацию от Толи по низкоскоростному телефонному каналусо средней скоростью 213 бит в секунду. Миша договорился с Толей, что тот будет скачивать для негоданные объемом 10 Мбайт по высокоскоростному каналу и ретранслировать их Мише понизкоскоростному каналу. Компьютер Толи может начать ретрансляцию данных не раньше, чем им будутполучены первые 1024 Кбайт этих данных. Каков минимально возможный промежуток времени (всекундах) с момента начала скачивания Толей данных до полного их получения Мишей? В ответе укажитетолько число, слово «секунд» или букву «с» добавлять не нужно

2
Документ обьемом 10мбайт можно передать с одного компьютера на другой 2 способами а-сжать архиватором по каналу связи и распаковать
б-передать по каналу связи без использования архиватора
какой способ быстрее если
-средняя скорость передачи данных составляет 2^18бит в секунду
-объем сжатого архиватором документа равен 30% от исходного
-время требуемое на сжатие документа 7 секунд , на распаковку 1 секунда?
в ответе указать решение и на сколько их разница в секундах будет больше.

Читайте также

Помогите сделать эту задачу, у самого бред получается не шарю в я этом пытался сделать по аналогии другого варианта, но нечего не вышло не понимаю( вот

что вышло у меня:Program zzz;
uses ctr;
var
M:array [1..7] of integer;
i,sum:integer;
begin;
clrscr;
sum:=0;
writeln('Введите массивы: ');
for i:=1 to 7 do begin
read (M[i]);
sum:=sum+sqr(M[i]);
дальше незнаю как да и это полным бредом наверно покажется знающим людям. Учусь на 1 курсе в вузе, в школе информатики не было вообще. Отчитали лекции нам, посадили за компы, а я паскаль этот в первый раз и увидел на первом же занятии... Пытаюсь вникнуть но не особо получается. Прошу помощи)

Зна­че­ния двух мас­си­вов A и B с ин­дек­са­ми от 1 до 100 за­да­ют­ся при по­мо­щи сле­ду­ю­ще­го фраг­мен­та про­грам­мы:for i : = 1 to

100 doA[i] : = i*i;for i : = 1 to 100 doB[i] : = A[i]-100;Сколь­ко по­ло­жи­тель­ных зна­че­ний будет в мас­си­ве B?

решите задание в delphi 7 (бред не пишите плз)(без массива)

группа студентов сдает экзамен. оценки формируются случайным образом от 2 до 5. Напечатать кол-во полученых двок, трок, четверок, пятерок

В текстовом редакторе Microsoft Word Вам необходимо

совершить следующую последовательность действий: выделить весь документ,
скопировать его, затем вставить (ниже в данном файле), затем найти в документе
определенное слово и сохранить документ. Какими горячими клавишами можно
воспользоваться, чтобы совершить данную последовательность действий?



Вы находитесь на странице вопроса "ВЕСЬ БРЕД ПОЛЕТИТ В ТОПКУ!", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.