Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Срочно в 10 балов!!

5-9 класс

Коля рассказывает Пете: «Я вчера смотрел кинофильм. Кинофильм мне понравился.» Объясните, общим или единичным в данной ситуации является понятие «кинофильм».

Mala201212 21 авг. 2014 г., 11:11:33 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
MeleshelenHelen
21 авг. 2014 г., 14:09:54 (9 лет назад)

Является общим понятием. Так как не указан определенный предмет то есть нету названия кинофильма. 

+ 0 -
Hotdog02
21 авг. 2014 г., 16:58:19 (9 лет назад)

является понятие «кинофильм» общим потому что не указан ни предмет ни другое действие 

Ответить

Другие вопросы из категории

Частотный словарь русского языка — словарь вероятностей (частот) появления букв в произвольном тексте – приведен ниже. Определите, какое количество

информации несет каждая буква этого словаря.

Символ

Частота

Символ

Частота

Символ

Частота

Символ

Частота

о 0.090 в 0.035 я 0.018 ж 0.007
е, е 0.072 к 0.028 Ы, 3 0.016 ю, ш 0.006
а, и 0.062 м 0.026 ь, ъ, б 0.014 ц, щ, э 0.003
т, н 0.053 д 0.025 ч 0.013 ф 0.002
с 0.045 п 0.023 й 0.012
р 0.040 У 0.021 X 0.009
2. Используя результат решения предыдущей задачи, определите количество информации в слове “компьютер”.

Помогите с информатикой

Читайте также

хелп ми помогите срочно дам много балов В алгоритме перепутались все команды. Вот они:

N команды Команда
1 КОНЕЦ
2 НАЧАЛО
3 ВЫВОД М
4 ЕСЛИ М>N, ТО
5 ВВОД М,N
6 М:=М-N
7 ПОКА М≠N, ПОВТОРЯЙ
8 КОНЕЦ ЦИКЛА
9 КОНЕЦ ВЕТВЛЕНИЯ
10 N:=N-M
11 ИНАЧЕ
Восстановите алгоритм, расположив его
команды в логическом порядке, и
опишите, какую функцию он выполняет.
Примечание 1: в алгоритме нет лишних
команд, новые команды в алгоритм
добавлять нельзя.
Примечание 2: М и N – натуральные
числа

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Нужно перевести данную программу на язык С++ с паскаля.Срочно! program tt; uses crt; const Nmax=10; var m:array[1..Nmax] of integer; i,i_min,i_max:byte;

min,max:integer; begin ClrScr; randomize; writeln('Исходный массив:'); for i:=1 to Nmax do begin m[i]:=random(20)-10; write(m[i],' '); end; max:=m[1]; min:=m[1]; i_min:=1; i_max:=1; for i:=1 to Nmax do begin if m[i]>max then begin max:=m[i]; i_max:=i; end; if m[i]



Вы находитесь на странице вопроса "Срочно в 10 балов!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.