Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Нужно решить по информатике х*у*у*у/5 пожалуйста помогите

5-9 класс

LAPSHINMISHA 01 окт. 2014 г., 15:55:37 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Iryska20001
01 окт. 2014 г., 18:40:49 (9 лет назад)

Паскаль:

program qwe;
var x,y:real;
begin
readln(x,y);
writeln(x*y*y*y/5);
end.

Ответить

Другие вопросы из категории

Читайте также

Помогите ребят :)

Нужно решить по информатики уравнения .
X*(a+b)= c

Помогите ребят :)

Нужно решить по информатики уравнения .
X*(a+b)= c

Пожалуйста,помогите решить задачу по информатике:

Маша набирает текст со скоростью 40 символов в минуту,а Катя- 20 символов в минуту.Через какое время девочки введут одинаковое количество символов,если Катя начала набирать текст на 5 минут раньше?
Нужно решить без x! Спасибо

Помогите!!!!очень нужно))паскаль. паскаль. 1)известны оценки по информатике каждого из 20 учеников класса. В начале списка перечислены все пятерки,

затем все остальные оценки. Сколько учеников имеют по информатике оценку пять?Условный оператор не использовать. 2)Составить программу, которая находит минимальное число большее 200, которое нацело делится на 17. Использовать цикл с предусловием While.всю программу напишите, пожалуйста)))

Пожалуйста помогите по информатике

1) исключи лишнее:
а)микрофон, б)колонки, в) наушники , г) монитор
2)исключи лишнее:
а)процессор, б) монитор, в)клавиатура, мышь
3)установите соответствие. Устройство ПК:
1. клавиатура
2. модем
3.центральный процессор
назначение устройств:
а)передача цифровой информации через каналы связи
б)хранение информации
в)обеспечение общего управления ПК, осуществление вычислений по программе, хранящейся в оперативной памяти
г)визуальное отображение информации, находящейся в оперативной памяти
д)ввод алфавитно-цифровых символов
6.Раздели на группы и дай название каждой группе:
а)принтер,б)сканер,г)мышь,д)проектор,е)веб камера,ж)процессор,з)колонки,и)микрофон, к) монитор
Пожалуйста помогите очень срочно.



Вы находитесь на странице вопроса "Нужно решить по информатике х*у*у*у/5 пожалуйста помогите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.