Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

вариант 2 любые задания))

5-9 класс

Zyzynal 11 авг. 2014 г., 14:43:25 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
КатюшкаЛюбимица
11 авг. 2014 г., 17:02:29 (9 лет назад)

последняя задача

var i:integer;
begin
for i:=100 to 999 do 
if (i(+1) mod 2=0) and ((i+2) mod 3=0) and ((i+3) mod 4 =0) and ((i+4) mod 5=0) then write(i);
end.

В файле 1а
Второй файл матем модель в виде блок-схемы к 1а

+ 0 -
AnnyStyles
11 авг. 2014 г., 17:57:41 (9 лет назад)

помогите плиз,умоляю)

+ 0 -
DmitryPrp
11 авг. 2014 г., 20:46:07 (9 лет назад)

осталось 20 мин:(

+ 0 -
Deletant
11 авг. 2014 г., 22:10:05 (9 лет назад)

какой язык программирования?

+ 0 -
Usubnikosh2014
11 авг. 2014 г., 23:06:56 (9 лет назад)

нужна просто мат модель

Ответить

Другие вопросы из категории

Напишите программу, которая в последовательности натуральных чисел определяет максимальное число, кратное 5. Программа получает на вход количество чисел в

последовательности, а затем сами числа. В последовательности всегда имеется число, кратное 5.
Количество чисел не превышает 1000. Введенные числа не превышают 30 000.
Программа должна вывести одно число - максимальное число, кратное 5.

Переведите выражения из линейной записи в общепринятую

а) a*b/c+d - .
б) a*b/c*d - .
в) a+b/с - .
г) (a+b)/с - .
д) a+b/c+d -..
е) (a+b)/(c+d) - .

Единичные имена дать множеству Мореплавателль уЧеный Композитор Писатель Сказочник Литературный герой

Информационный процесс

система счисления

единица информации

программное обеспечение

тесктовый процессор

Читайте также

укажите, с помощью какого файла вы запустите игру

.avi
.txt
.wav
.bmp
.com
Только эти варианты даны в задании!!

Задание #1 Вопрос: Интернет - это: Выберите один из 4 вариантов ответа: 1) группа ПК, размещенных в одном помещении 2) глобальная компьютерная сеть,

объединяющая многие локальные, региональные и корпоративные сети 3) комплекс терминалов, подключенных каналами связи к ЭВМ 4) мультимедийный компьютер с принтером, модемом, факсом Задание #2 Вопрос: Файл - это: Выберите один из 4 вариантов ответа: 1) единица измерения информации 2) программа в оперативной памяти 3) область памяти ПК, имеющая имя 4) текст, напечатанный на принтере Задание #3 Вопрос: Укажите расширение файла proba.docx Выберите один из 4 вариантов ответа: 1) нет расширения 2) proba 3) docx 4) .docx Задание #4 Вопрос: Укажите тип файла fakt.exe Выберите один из 4 вариантов ответа: 1) текстовый 2) графический 3) исполняемый 4) Web-страница Задание #5 Вопрос: Скорость передачи данных через ADSL-соединение равна 256 000 бит/с. Передача файла через данное соединение заняла 3 мин. Определите размер файла в килобайтах. Выберите один из 4 вариантов ответа: 1) 125 2) 56 250 3) 45 000 4) 5 625 Задание #6 Вопрос: Для каких целей необходимо системное ПО Выберите один из 4 вариантов ответа: 1) для разработки прикладного ПО 2) для решения задач из проблемных областей 3) для управления ресурсами ЭВМ 4) для расширения возможностей операционной системы Задание #7 Вопрос: Локальная сеть объединяет: Выберите один из 4 вариантов ответа: 1) компьютеры одного учреждения 2) компьютеры нескольких учреждений 3) компьютеры одного региона 4) компьютеры, имеющие общие доменные имена Задание #8 Вопрос: Установите соответствие Укажите соответствие для всех 6 вариантов ответа: 1) информация, записанная на диск под определенным именем 2) программа, облегчающая работу пользователям с файлами и каталогами в операционной системе Windows 3) программы, используемые для работы на компьютере 4) первоначальная подготовка диска к работе - нанесение магнитных дорожек и секторов на его поверхность 5) программы, обеспечивающие работу компьютера и всех его устройств как единой системы 6) место на диске под определенным именем, где хранятся списки файлов и подкаталогов (папок) по определенной тематике __ программное обеспечение (ПО) __ форматирование диска __ операционная система __ файл __ каталог (папка) __ проводник Задание #9 Вопрос: URL- адрес Web-страницы http://www.mipcro.ru/index.htm. Укажите доменное имя компьютера. Выберите один из 4 вариантов ответа: 1) mipcro.ru 2) http 3) htm 4) index.htm Задание #10 Вопрос: Браузеры - это: Выберите один из 4 вариантов ответа: 1) серверы Интернета 2) антивирусные программы 3) трансляторы языка программирования 4) средства просмотра Web-страниц Задание #11 Вопрос: Что из перечисленного относится к браузерам Выберите несколько из 5 вариантов ответа: 1) Opera 2) Google 3) Excel 4) Mozilla 5) Hyper Text Задание #12 Вопрос: Тэг - это: Выберите один из 3 вариантов ответа: 1) инструкция браузеру, указывающая способ отображения текста 2) текст, в котором используются специальные символы 3) указатель на другой файл или объект Задание #13 Вопрос: Укажите теги, определяющие видимую часть документа Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #14 Вопрос: Укажите теги, определяющие размер заголовка Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #15 Вопрос: Запишите тэг, определяющий перенос на новую строку. Запишите ответ: __________________________________________ Конец

НАРООД!В детском саду 52 ребёнка .Каждый из них любит пирожной или мороженое .Половина детей любит пирожное ,а 20 человек -пирожное и мороженое. Сколько

детей любит мороженое ? Предупреждаю.Тут есть какой-то подвох в задании.Помогите решить пожалуйста .



Вы находитесь на странице вопроса "вариант 2 любые задания))", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.