Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Что делать если все ярлыки одинаковы.

5-9 класс

Как исправить

Myli4ka 04 февр. 2017 г., 18:02:04 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sebasti
04 февр. 2017 г., 20:56:59 (7 лет назад)

Просто переименовать одноименные ярлыки.
PS Это такая домашка?

Ответить

Другие вопросы из категории

ЕСЛИ КТО ТО ИЗ ЧЛЕНОВ ВАШЕЙ СЕМЬИНА РАБОТЕ ПОЛЬЗУЕТСЯ КОМПЬЮТЕРОМ,ПОДКЛЮЧЁННЫМ К ИНТЕРНЕТУ,УЗНАЙТЕ КАКИЕ СЛУЖБЫОН ПРИМЕНЯЕТ. КАКИЕ ЭТО ДАЁТ

ПРИЕМУЩЕСТВА?ИМЕЕТ ЛИ ПРЕДПРИЯТИЕ НА КОТОРОМ РАБОТАЕТ ВАШ РОДСТВЕННИК,СОБСТВЕННЫЙ ВЕБ САЙТ?

Вова гарисовал в графическом редакторе Paint несколько овалов. Некоторые из них полуились незамкнутыми. Визуально холст он разбил на квадраты, каждый

из которых имеет своё имя.Затем Вова взял инструмент Заливка и кликнул по квадрату D2 . Какое количество квадратов после заливки будет закрашено целиком?

Читайте также

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);

Что делать если завис айпад


Вы находитесь на странице вопроса "Что делать если все ярлыки одинаковы.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.