Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Помогите!

5-9 класс

Источник звуковой информации: То, что несет информацию через...

Источник зрительной информации: То , что несет информацию через...
__________________________________________________________

Источник Вкусовой информации: То , что несет информацию через...
__________________________________________________________

Источник тактильной информации: То , что несет информацию через...
__________________________________________________________

Источник обонятельной информации: То , что несет информацию через...
__________________________________________________________
Помогите. Прошу очень!

Aygel 22 янв. 2014 г., 8:41:30 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gnomedane
22 янв. 2014 г., 10:04:17 (10 лет назад)

1) колонки, наушники
2)монитор
3)рецепторы
4) система ощущений
5) рецепторы

+ 0 -
олькасолнце
22 янв. 2014 г., 12:25:08 (10 лет назад)

1. Источник звуковой информации: То, что несет информацию через органы слуха

2. Источник зрительной информации: То , что несет информацию через органы зрения

3. Источник Вкусовой информации: То , что несет информацию через вкусовые рецепторы

4. Источник тактильной информации: То , что несет информацию через тактильные рецепторы

5.Источник обонятельной информации: То , что несет информацию через 

Ответить

Другие вопросы из категории

Помогите написать программу в С++,пожалуйста. ↓↓↓↓

Дан целочисленный массив из 40 элементов. Элементы массива могут принимать произвольные целые значения.Напишите программу,которая находит и выводит сумму наибольшей возрастающей последовательности подряд идущих элементов.

2.Составь и запиши сложное суждение из предложенных фраз. Зимы бывают очень снежными. Некоторые дети любят кататься на коньках.

Зимой все улицы заметены снегом.

Ребята играют в снежки.

Многие люди любят зиму.

Помогите, решить информатику, пжл)

1.Расположите данные значения в порядке возрастания: 1Гб, 1Кб, 78 Мб, 1 Мб, 3500 Кб, 1 байт
2. Имеется два жестких диска емкостью по 100 Гб каждый и модуль оперативной памяти емкостью 512Мб. Укажите суммарную емкость данных запоминающих устройств в Мб.
3.Загадано число из промежутка от 10 до 74. Какое количество информации необходимо для угадывания числа из этого промежутка?
4. В корзине лежат 5 зеленых и 12 красных кубиков. Какое количество информации несут сообщения о том, что достали красный или зеленый кубики?
5. Найдите*: 32^х бит = 64 Мбайта.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "Помогите!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.