Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

напишите реферат в какие игры играют подрпоски

5-9 класс

Ленокейт 05 июля 2013 г., 6:43:29 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nevshupa
05 июля 2013 г., 9:23:19 (10 лет назад)

До посинения можно говорить о новых спортивных играх. Но давайте поговорим о городских подростковых играх. Об этом рассказывает множество книг и фильмов, но не смотря на это, интерес к таким играм не утихает. Вам знакомо название "Схватка"? Наверняка знакомо, и, может быть, вы даже в нее играли. А если нет, обратите внимание - на многих машинах есть такие наклейки.

  

Ответить

Другие вопросы из категории

Paskal abc

Тут задача, в которой нужно ввести верно пароль, ну дак вот нужно составить похожую программу, но так что-бы было 3 попытки ввода пароля, ну и после этих попыток будет например "Вы ввели не верный пароль, попытки исчерпаны"
можно сделать через string
------------------------
program
test1;


var
x,y:integer;


begin


y:=555;


repeat


writeln(‘введите
пароль’);

Помогите, пожалуйста :*

Составить программу, которая для данной величины А, не используя никаких функций и никаких операций, кроме умножения, вычисляет А15 (А в пятнадцатой степени) за пять операций

Читайте также

Маша, Оля, Лена и Валя - замечательные девочки. Каждая из них играет на каком-нибудь музыкальном инструменте и говорит на одном из иностранных языков,

инструменты и языки у них разные. Маша играет на рояле. Девочка, которая говорит по-французски, играет на скрипке. Оля играет на виолончели, а Лена не говорит по-немецки. Маша не знает итальянского языка, а Оля не владеет английским. Валя не знает французского, Лена не играет на арфе, а виолончелистка не говорит по-итальянски. Определите кто на каком инструменте играет и на каком языке говорит.
запишите кто где и в чем?

Студенты педагогического института организовали эстрадный квартет. Михаил играет на саксофоне. Пианист учится на географическом факультете. Ударника зов

ут не Валерием, а студента географического факультета зовут не Леонидом. Михаил учитая не на историческом факультете. Андрей не пианист и не биолог. Валерий учится не на физическом факультете , а ударник-не на историческом . Леонид. играет не на контрабасе. На каком инструменте играет Валерий и на каком факультете он учится?

В симфонический оркестр приняли на работу трех музыкантов-Иванова,Петрова и Сидорова,умеющих играть на скрипке,флейте,альте,кларнете,гобое и трубе;Каждый

-на двух инструментах. Известно,что Петров самый высокий;играющий на скрипке меньше ростом играющего на флейте. Когда между альтистом и трубачом возникает ссора, Петров мирит их. Скрипач,флейтист и Иванов любят пиццу. Иванов умеет играть ни на трубу,ни на гобое. Дайте ответы на следующие вопросы. На каких инструментах играет Иванов,Петров и Сидоров? Заранее спасибо большое!!!

7. 100 шестиклассников нашей школы участвовали в опросе, в ходе которого выяснилось, какие компьютерные игры им нравятся больше: симуляторы, квесты или

стратегии. В результате 20 опрошенных назвали симуляторы, 28 - квесты, 12 – стратегии. Выяснилось, что 13 школьников отдают предпочтение симуляторам и квестам, 6 учеников – симуляторам и стратегиям, 4 ученика – квестам и стратегиям, а 9 ребят совершенно равнодушны к названным компьютерным играм. Некоторые из школьников ответили, что одинаково увлекаются и симуляторами, и вестами, и стратегиями. Сколько таких ребят?

Студенты педагогического института организовали эстрадный квартет.Михаил играет на саксофоне.Пианист учится на географическом факультете.Ударника зовут не

Валерием ,а студента географического факультета зовут не Леонидом.Михаил учится не на историческом факультете.Андрей не пианист и не биолог.Валерий учится не на физическом факультете,а ударник-не на историческом.Леонид играет не на контрабасе.На каком инструменте играет Валерий и на каком факультете он учится?



Вы находитесь на странице вопроса "напишите реферат в какие игры играют подрпоски", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.