Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

ПОМОГИТЕ, ПОЖАЛУЙСТА!!!

5-9 класс

Маша, Оля, Лена и Валя — замечательные девочки. Каждая из них играет на каком-нибудь музыкальном инструменте и говорит на одном из иностранных языков. Инструменты и языки у них разные. Маша играет на рояле. Девочка, которая говорит по-французски, играет на скрипке. Оля играет на виолончели. Маша не знает итальянского языка, а Оля не владеет английским. Лена не играет на арфе, а виолончелистка не говорит по-итальянски. Нужно определить, на каком инструменте играет каждая из девочек и каким иностранным языком она владеет.

Maximry555 03 апр. 2014 г., 9:06:15 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Q4wr
03 апр. 2014 г., 11:23:39 (10 лет назад)

Маша-рояль,английский; Оля-виолончель,немецкий; Лена-скрипка,французский; Валя-арфа,итальянский

+ 0 -
Dimok2223
03 апр. 2014 г., 13:17:55 (10 лет назад)

Маша рояль английский
Оля виолончель 
Лена скрипка французский
Валя арфа италиянский

Ответить

Другие вопросы из категории

Чем пахнут ремёсла?У каждого дела

Запах особый:
В булочной пахнет
Тестом и сдобой.

Помогите Пожалуйтса!

По информатике задали, вроде легко но я не понимаю вопрос)
*Найдите во Всемирной паутине информацию о количестве пользователей самых распространённых поисковых систем.*

Над двумя числами x=10110011 в двоичной с.с и y=B9 в шеснадцатиричной с.с выполняется поразрядная операция ⊕ .

Результат этой операции в двоичном виде арифметически суммируется с числом x.
Сумма представляет собой дополнительный код целого числа со знаком размером
8 бит. Записать это число в 10 с.с.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "ПОМОГИТЕ, ПОЖАЛУЙСТА!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.