Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

помогите пожалуйста с решением)) срочно надо )))

5-9 класс

Hfjahr 21 дек. 2014 г., 11:15:41 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Polblinova
21 дек. 2014 г., 13:06:57 (9 лет назад)

Задание 1
1) высказывание, истина
2) высказывание, истина
3) не высказывание
4) не высказывание
5) высказывание, ложь

Задание 2
A=1
B=0
C=1
D=0

Задание 3
во вложении, первые три

Задание 4
а) 1
б) неА v В

Задание 5
во вложении

Задание 6
неX v (X v Y)
таблица во вложении

Задание 7
Во вложении

+ 0 -
Vamagic2001
21 дек. 2014 г., 15:33:50 (9 лет назад)

все номера?

+ 0 -
Danildanil2003
21 дек. 2014 г., 16:40:21 (9 лет назад)

желательно))

+ 0 -
Mmoonnaa
21 дек. 2014 г., 19:33:10 (9 лет назад)

ну можно и 4

+ 0 -
Oksanakasym
21 дек. 2014 г., 20:04:23 (9 лет назад)

в 4а отрицание над буквой или над скобкой?

+ 0 -
DANIELALALA
21 дек. 2014 г., 21:18:38 (9 лет назад)

над скобкой

Ответить

Другие вопросы из категории

Кто знает как решать?

Для четырех произвольных чисел, введенных с клавиатуры, выведите на экран
соответствующие результаты.

·

Напишите программу для паскаль авс

Задачи:
1.Ввести три целых числа, найти максимальное из них
2.Ввести пять целых чисел, найти максимальное из них

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

ПЛИИС!!! ПОМОГИТЕ ЛЮДИ!!

ИНФОРМАТИКА НЕ ПОНИМАЮ ЕЕ ПОМОГИТЕ ПОЖАЛУЙСТА ЗАВТРА РЕШЕНИЕ ЗАДАЧ НАДО!!!! ((((((((((((((((Какой обьем имеет графический файл в расширении 400 на 600?
Книга состоит из 500 листов, на одной странице 40 строк в каждой строке 60 символов сколько таких книг поместится на сиди диске обьемом 700 мб?Сколько книг емкостью 350 кб поместится на дискете емкостью одна целая 44 мб?

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!



Вы находитесь на странице вопроса "помогите пожалуйста с решением)) срочно надо )))", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.