Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Решите пожалуйсто кроссворд на тему понятие как форма мышления.

5-9 класс

Hzhs294 02 мая 2015 г., 2:18:50 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Karenlilit
02 мая 2015 г., 4:53:58 (9 лет назад)

1. определение
2. омонимы
3. обобщение
4. анализ
5. синтез
6. абстрагирование
7. понятие
8. синонимы

Ответить

Другие вопросы из категории

Оператор варианта. на паскале срочно.

1. Вывести нечетные целые числа от 1 до 20
2.Вывести четные целые числа от 15
до 40

Помогите пожалуйста. Очень прошу) Заранее благодарна)

Дана программа:
Program p1;
var a:integer.
begin
write('Введите целое число:');
readln(a);
if(a>=100) and (a<1000)then write(' Да')
else write(' Нет');
End.
1.Запишите, что будет выведено на экране в результате выполнения данной в п.1 программы. при=-2, при а=123.
2. Внести данную программу изменения таким образом, чтобы программа определяла, удовлетворяет ли данное вещественное число а неравенству -14,5 < a <_ 18,
3. Даны целые числа a и b. Составьте программу, определяющую, есть ли среди них хотя бы одно, не равное нулю.
4. Ввести три целых числа. Если ни одно из чисел не является чётным, то вывестина экран их произведение.
Тема с Packal ABC.

Читайте также

задали сделать небольшую(5-6 слайдов) презентацию на тему "в мире информатики".

сказали,что можно включить туда какие-нибудь интересные факты.что можно сделать?или скиньте пожалуйста ссылки на хорошие сайты.заранее спасибо!

решите пожалуйста задачи на языке pascal abc net.

f3.
Дано целое число. Если оно является положительным, то прибавить к нему 1; если отрицательным, то вычесть из него 2; если нулевым, то заменить его на 10. Вывести полученное число.
f5.
Даны три целых числа. Найти количество положительных и количество
отрицательных чисел в исходном наборе.
f15.
Даны три числа. Найти сумму двух наибольших из них.

Люди очень срочно решите пожалуйста задачу на Паскале:

их 4 штуки!
1.дан массив тз N элементов. Есть ли в нем чётные элементы, которые кратны заданному числу K.
2. Дан массив из Nэлементов. Посчитать, сколько элементов массива равных минемальному.
3. Сформировать массив из Nэлементов: 10 12 16 22 30 40.
4. Дан массив из Nэлементов. Перемножить минемальные элементы на 2.
Heeelp!



Вы находитесь на странице вопроса "Решите пожалуйсто кроссворд на тему понятие как форма мышления.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.