Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

народ,помогите !нужно написать пять примеров управления без обратной связи

5-9 класс

Eseninaleksandr 15 сент. 2013 г., 9:52:55 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Tapliashvil
15 сент. 2013 г., 12:19:59 (10 лет назад)

уставы, кодексы, инструкции и наставления, регламентирующие управляющие действия

Ответить

Читайте также

1.объём сообщения равен 11Кбайт.Сообщение содержит 11.264 символа. Ответ мощность алфавита с помощью которого было записано сообщение =256,нужно написать

решение задачи полностью.
2.Дан текст из 600 символов . Известно ,что символы берутся из таблицы размером16*32.Ответ информационный объём текста в битах =5.400бит.нужно написать решение задачи полностью.

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,

Помогите,пожалуйста,написать программу по информатике.Вот такое условие:

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет:
1). сумму чисел, не превышающих 10;
2). сумму чисел,кратных 3. Помогите пожалуйста,написать эту программу на PaskalABC.



Вы находитесь на странице вопроса "народ,помогите !нужно написать пять примеров управления без обратной связи", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.