Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Рисунки схемы карты фотографии это какая информация решите пожалуйста!!!!

5-9 класс

Nadyaivlieva1 25 марта 2015 г., 18:58:08 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Miljaewa32
25 марта 2015 г., 20:10:01 (9 лет назад)

ГРАФИЧЕСКАЯ ИНФОРМАЦИЯ

+ 0 -
Poncha04
25 марта 2015 г., 21:41:57 (9 лет назад)

Это все графическая(изобразительная) информация потому-что все это мы ВИДИМ...
Еще есть слуховая,текстовая и числовая.

Ответить

Другие вопросы из категории

Для составления цепочек используются бусины, поме­ченные буквами А, В, С, D, Е.На первом месте в цепочке стоит одна из бусин A,C,D. На втором- любая

согласная ,если первая буква гласная и любая гласная ,если первая буква согласная. На третьем месте - одна из бусин C,D,E,не стоящая в цепочке на первом или втором месте. Сколько цепочек можно создать по этому правилу?

Помогите, пожалуйста!! Информатика 9 класс. Болел в эти уроки...


(На основе этого документа) Составить программу классификации треугольников по его сторонам (вместо углов входными данными являются стороны треугольника a, b, c.)

Ребит дам 45 баллов!!!

вобщем дан массив
uses crt;
var a,b,c,d:array[1..10] of integer;
i,j:integer;
begin
for i:=1 to 10 do begin
{readln (a[i])};
a[i]:=random(10);
end;
for i:=1 to 10 do begin
write (a[i]:4);
end;
нужно найти произведение всех элементов массива а.



Вы находитесь на странице вопроса "Рисунки схемы карты фотографии это какая информация решите пожалуйста!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.