Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА!!!!

5-9 класс

Расшифруйте следующий фрагмент текста.
ьшк пзщк ажцокэ, ыщжаакэ икыцэдэщбэ; люкыз эяк лщгпк клюэсгщжлбйчыгдж южлчнжу щгди. ийгюыг, ик юлэх ыщжаэ лшэа мщж ыюэйж, ак, о пкщбмкдвлкфгщэажр, юлэ каж когцгщжлб цгиэйшз. гщжлг ыкюкщбак локйк выклшкюэйжщглб юьшкд, ыюгфыз кпкхыч юлэ икыцэдэщбэ ж ик аэлокщбов йгц икыэйягю огфывр ыюэйб.каг вазщк йглугфжюгщг юцгы ж юиэйэы, изшгчлб ийжывдгшб, ого эх кшлрыгюзпйгшблч, ого юыйвя агшоавщглб аг дгщэабожх лшэощчаазх лшкщжо, аг окшкйкдщэфгщ ойкукшазх цкщкшкх ощрнжо.гщжлг кнэаб кпйгыкюгщглб: каг икывдгщг, ншк ьшк ощрн кш огокх-ажпвыбжц ыюэйэх. ак вюз! дкфэш пзшб, цгдож пзщж лщжмокд пкщбмжэ, г дкфэш пзшб,ощрнжо пзщ лщжмокд дгщэабожх, шкщбок ка ажого аэ укшэщ кшойзюгшб аж кыакхыюэйж. каг ыкпйклкюэлшак ийкюэйчщг кыав ыюэйб цг ыйвякх, ж швш-шк кагюиэйюзэ цгдэшжщг мшкйв, ливлогюмврлч ык лгдкяк икщг, г цг аэх.

Rdo0045 04 янв. 2017 г., 8:22:49 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lizyn4ik
04 янв. 2017 г., 10:12:30 (7 лет назад)

ЭТО БЫЛО НИЗКОЕ, ДЛИННОЕ ПОДЗЕМЕЛЬЕ; СВОДЫ ЕГО СЛАБО ОСВЕЩАЛИСЬ РЯДАМИ ВИСЯЧИХ ЛАМП. ПРАВДА, ПО ВСЕЙ ДЛИНЕ СТЕН ШЛИ ДВЕРИ, НО, К БОЛЬШОМУ СОЖАЛЕНИЮ, ВСЕ ОНИ ОКАЗАЛИСЬ ЗАПЕРТЫ. АЛИСА ДОВОЛЬНО СКОРО УДОСТОВЕРИЛАСЬ В ЭТОМ, ДВАЖДЫ ОБОЙДЯ ВСЕ ПОДЗЕМЕЛЬЕ И ПО НЕСКОЛЬКУ РАЗ ПОДЕРГАВ КАЖДУЮ ДВЕРЬ. ОНА УНЫЛО РАСХАЖИВАЛА ВЗАД И ВПЕРЕД, ПЫТАЯСЬ ПРИДУМАТЬ, КАК ЕЙ ОТСЮДА ВЫБРАТЬСЯ, КАК ВДРУГ НАТКНУЛАСЬ НА МАЛЕНЬКИЙ СТЕКЛЯННЫЙ СТОЛИК, НА КОТОРОМ ЛЕЖАЛ КРОХОТНЫЙ ЗОЛОТОЙ КЛЮЧИК. АЛИСА ОЧЕНЬ ОБРАДОВАЛАСЬ: ОНА ПОДУМАЛА, ЧТО ЭТО КЛЮЧ ОТ КАКОЙ-НИБУДЬ ИЗ ДВЕРЕЙ. НО УВЫ! МОЖЕТ БЫТЬ, ЗАМКИ БЫЛИ СЛИШКОМ БОЛЬШИЕ, А МОЖЕТ БЫТЬ, КЛЮЧИК БЫЛ СЛИШКОМ МАЛЕНЬКИЙ, ТОЛЬКО ОН НИКАК НЕ ХОТЕЛ ОТКРЫВАТЬ НИ ОДНОЙ ДВЕРИ. ОНА ДОБРОСОВЕСТНО ПРОВЕРЯЛА ОДНУ ДВЕРЬ ЗА ДРУГОЙ, И ТУТ-ТО ОНА ВПЕРВЫЕ ЗАМЕТИЛА ШТОРУ, СПУСКАВШУЮСЯ ДО САМОГО ПОЛА, А ЗА НЕЙ.

Отрывок из "Алиса в стране Чудес"

Лучший ответ плиз:)

Ответить

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.