Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите пожалуйста номер10

5-9 класс

Vladislavbobrov 02 апр. 2015 г., 13:00:15 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
барбиии
02 апр. 2015 г., 14:13:27 (9 лет назад)

                                              По горизонтали:
1. это числовая информация.
5. это графическая информация.
8. это слухавая информация.
9. это информатика.
10. это текстовая.
                                                По вертикали:
2. это видеоинформация.
3. это органы чувств.
4. это данные.
6. это компьютер.
7. это информация.
ГОТОВО))))

Ответить

Другие вопросы из категории

Статья, набранная на компьютере, содержит 16 страниц, на каждой странице

30 строк, в каждой строке 32 символа. Определите информационный объём
статьи в одной из кодировок Unicode, в которой каждый символ кодируется
16 битами.
Ответы:

1) 24 Кбайт
2) 30 Кбайт
3) 480 байт
4) 240 байт

2. Часы планеты Зеро (100 баллов)

На планете Зеро продолжительность суток составляет aчасов, в каждом часе —bминут, а в каждой минуте —ссекунд. Как и в обычных часах, по истечении суток часы начинают отсчѐт нового дня, при этом все показания секунд, минут и часов сбрасываются и становятся равными 0. В начальный момент часы планеты Зеро показывают время 0 часов, 0 минут и 0 секунд. Ваша задача —определить показание часов, спустя tсекунд.

Помогите!!!! Срочно!!!! Дам 10 баллов

Вопрос:Устройство ввода звуковой информации:??

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста номер10", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.