Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Напишите линейный алгоритм (словесным и графическим способом) вычисления у по формуле:

10-11 класс

y= (10x + 2)/(7x + 4) при x=8

LinaVishneva 16 авг. 2014 г., 9:12:37 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
School1236
16 авг. 2014 г., 10:17:25 (9 лет назад)

Словесный это значит просто описать словами что будешь делать! Графический изобразить с помощью графика! 

Ответить

Другие вопросы из категории

Помогите построить блок-схему для программы Pascal:

var
n, i, j: integer;
begin
read(n);
for i := 1 to n - 1 do
for j := i to n - 1 do
if i * i + j * j <= n then
writeln(i,'^2 + ',j,'^2 = ',i * i + j * j);
end.

В электронной таблице значение

формулы =CP3HAЧ(D1:D4) равно 5. Чему равно значе­ние ячейки D1, если значение формулы =СУММ(D2:D4) равно 12?

1) Написать программу, которая определяет номера строк двумерного массива A[1..6,1..4], в которых содержится хотя бы один нулевой элемент. 2) 5. Составить

программу заполнения массива B[1..10] таким образом: элементы с нечетными индексами равны числу 2, а элементы с четными индексами равны числу 5.

Читайте также

напишите линейный алгоритм вычисления y по формуле

y=(x+2)-(x+4),при x=2

написать программу для вычисления прибыли по формуле P=S1-S1,где S1-сумма,вырученная от продажи,S2-сумма затрат. Если прибыль меньше или равна нулю

вывести надпись "Производство нерентабельно".Значения S1,S2ввести с клавиатуры.

1. Линейный алгоритм.



Составить алгоритм вычисления
площади поверхности цилиндра S= 2*π*r(h+r).




Задачи паскаль, помогите пожалуйста кто. 1, Напишите программу, реализующую следующие вычисления. Дан номер месяца — целое число в диапазоне

1–12, введенное с клавиатуры (1 — январь, 2 — февраль и т. д.). Вывести название соответствующего времени года («зима», «весна», «лето», «осень»).

2, Напишите программу, реализующую следующие вычисления. Дана матрица размера M x N (числа вводятся с клавиатуры). Для каждого столбца матрицы найти произведение его элементов. Полученные значения вывести в текстовый файл.

3, Напишите программу с использованием функции CircleS(R) вещественного типа, находящей площадь круга радиуса R (R — вещественное). С помощью этой функции найти площади трех кругов с данными радиусами. Площадь круга радиуса R вычисляется по формуле S = πR2.

4, Напишите программу, реализующую следующие вычисления. Дано целое число N (1≤N≤26), введенное с клавиатуры. Вывести N первых прописных (то есть заглавных) букв латинского алфавита.



Вы находитесь на странице вопроса "Напишите линейный алгоритм (словесным и графическим способом) вычисления у по формуле:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.