Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Вот тут у меня в кроссворде по информатике есть вот такое: Название помехоустойчивого кода. Ну ни как не прихдит в голову!

5-9 класс

Novik99 09 февр. 2017 г., 10:10:15 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Still1ta
09 февр. 2017 г., 11:41:14 (7 лет назад)

Если 5 букв то это - Морзе.

Ответить

Другие вопросы из категории

Пожалуйста! Решите правильно(!!!!!):

1)Чтобы изменить цвет переднего плана, нужно:
А. На вкладке Главная в группе Цвета нажать Цвет 1, выбрать цвет.
В. На вкладке Главная в группе Цвета нажать Цвет 2, выбрать цвет.
С. Щелкнуть левой кнопкой мыши по цвету в Палитре.
D. Нажать клавишу Esc.
2)Сколько цветов содержится в Палитре?
А. 256.
B. 2.
C. 30.
D. Сколько угодно.
3)Выполнив какую команду, можно создать новый цвет в Палитре?
А. Группа Цвета⇒Изменение цветов.
В. Рисунок обратить ⇒цвета.
С. Инструменты⇒Заливка цветом.
D. Файл ⇒ Создать.
4)Какой цвет соответствует коду RGB (0, 0, 250)?
А. Красный.
В. Зеленый.
С. Синий.
D. Черный.
Только верно! Если не знаете, не пишите!

В некоторой стране автомобильный номер длинной 6 символов составляют из заглавных букв (задействовано 20 различных букв) и десятичных цифр в любом

порядке. Каждый такой номер в компьютерной программе записывается минимально возможным и одинаковым целым количеством байтов (при этом используют посимвольное кодирование и все символы кодируются одинаковым и минимально возможным количеством бит). Определите объем памяти, отводимый этой программой для записи 60 номеров.

Читайте также

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

Помогите срочно! По информатике задали 7 вопрос: Возле школы растут шесть деревьев: сосна, берёза, липа, тополь, ель и клён. Какое из этих деревьев самое

низкое, если известно, что берёза ниже тополя, липа выше клёна, сосна ниже ели, липа ниже берёзы, сосна выше тополя?
И второй вопрос: Пятеро одноклассников - Аня, Саша, Лена, Вася и Миша - стали победителями школьных олимпиад по истории, математике, информатике, литературе и географии. Известно, что: 1) победитель олимпиады по информатике учит Аню и Сашу работе на компьютере; 2) Лена и Вася заинтересовались информатикой; 3) Саша всегда побаивался истории; 4) Лена, Саша и победитель олимпиады по литературе занимаются плаванием; 5) Саша и Лена поздравили победителя олимпиады по математике; 6) Аня сожалеет о том. что у неё остаётся мало времени на литературу.
Победителем какой олимпиады стал каждый из этих ребят?

Помогите!!!!очень нужно))паскаль. паскаль. 1)известны оценки по информатике каждого из 20 учеников класса. В начале списка перечислены все пятерки,

затем все остальные оценки. Сколько учеников имеют по информатике оценку пять?Условный оператор не использовать. 2)Составить программу, которая находит минимальное число большее 200, которое нацело делится на 17. Использовать цикл с предусловием While.всю программу напишите, пожалуйста)))

Помогите с заданием по информатике:

Превратите одно слово в другое,всякий раз заменяя по одной буве так,чтобы новое слово было существительным в именительном падеже.
а)ночь-...-...-...-...=день
б)рота-...-...-...-...=полк
в)бант-...-...-...-...=коса
г)бег-...-...-...-...-...=шаг
д)море-...-...-...-...-...-...=суша
е)миг-...-...-...-...-...-...-...=век

кроссворд по информатике тема "текст"


Вы находитесь на странице вопроса "Вот тут у меня в кроссворде по информатике есть вот такое: Название помехоустойчивого кода. Ну ни как не прихдит в голову!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.