Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Ребят нужно срочно сделать свой сайт в HTML!!!Помогите пожалуйста!!

5-9 класс

Natalirikhter 24 окт. 2013 г., 22:53:14 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
89083965569p
25 окт. 2013 г., 0:02:06 (10 лет назад)

Microsoft Office Publisher тут все понятно и просто сделать

 

+ 0 -
Ta5
25 окт. 2013 г., 0:53:07 (10 лет назад)


лучше это делать через блокнот

<html>

<head>

<title>заголовок</title>

Всем привет! <br>А вот и моя первая страничка

</body> 

</html> 

 Надеюсь помог)))

 

 

 

 

Ответить

Другие вопросы из категории

Работница теплицы готовит раствор для подкормки растений. В ее распоряжении имеются стеклянные банки 1, 2, и 3 литра. Какое наименьшее количество банок вод

ы потребуется для подготовки N(N<100) литров раствора?
Пример:
Входные данные = 10
Выходные данные= 3 3 3 1

Миша решил называть числа «приятными», если в их записи участвуют только четные цифры. Помогите ему сосчитать количество

4-значных «приятных» чисел. Решение обязательно, не только ответ. Заранее спасибо большое

Читайте также

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!



Вы находитесь на странице вопроса "Ребят нужно срочно сделать свой сайт в HTML!!!Помогите пожалуйста!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.