Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Повідомлення про отримання та передавання повідомлень тваринами і рослинами

5-9 класс

Ramazan0524 12 сент. 2014 г., 9:48:49 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Andreiman66
12 сент. 2014 г., 11:45:35 (9 лет назад)

Інформацію можуть передавати і представники рослинного і тваринного світів – рослини і тварини. І ця біологічна інформація передається у вигляді сигналів, а також є обміном ознак від клітини до клітини. Крім того в житті багатьох тварин, своєрідним носієм інформації служать запахи. Багатьом тваринам властиве тонке чуття. Інформаційні зв”язки в тваринному та рослинному світі завжди цікавили людину.

Ответить

Другие вопросы из категории

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,

Буратино необходимо сохранить файл размером 1,44 ГБ.

Какой из имеющихся носителей вы ему предложите.
А)CD-R
Б)CD-RW
В)Дискета
Г)DVD-R

Читайте также

Визначте, скільки бітів інформації містять наведене повідомлення. У шкільній бібліотеці 16 стелажів з книжками. На кожному стелажі 8 полиць.

Бібліотекар повідомив Петрику, що потрібна книжка є на 5 стелажі на 3 згори полиці.

Скільки байт потрібно, щоб закодувати кожну цифру натураль­них чисел від

1 до 100?

Один із відомих методів кодування повідомлень стародавнього світу
носить ім’я Юлія Цезаря (І ст. до н. е.). З використанням ць­ого методу
слово інформатика буде закодоване як крчсупгхйнг. Визначте
метод кодування Юлія Цезаря і закодуйте, використо­вуючи цей метод, слово калькулятор.

наведіть приклади повідомлень


Вы находитесь на странице вопроса "Повідомлення про отримання та передавання повідомлень тваринами і рослинами", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.