Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите, пожалуйста!

5-9 класс

Средняя скорость чтения для учащихся 9-11 классов составляет 160 слов в минуту. Подсчитайте, какое количество информации они перерабатывают за 5 часов непрерывного чтения, если средняя длина слова равна 10 буквам.
Заранее спасибо.

упрв 07 мая 2014 г., 4:06:31 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Dashs633
07 мая 2014 г., 6:27:45 (10 лет назад)

ответ очень прост 160*60*5=48000 слов

Ответить

Другие вопросы из категории

Здравствуйте!

Информатика 9 класс.
задание.
Составьте программу, которая заполняет массив А[1..10] СЛУЧАЙНЫМИ ЦЕЛЫМИ числами в диапазоне от 1 до 10 и находит количество элементов, КОТОРЫЕ БОЛЬШЕ СВОЕГО СОСЕДА СПРАВА.

пример вывода:
Исходный массив:
10 2 4 1 3 5 7 8 2 7
Количество элементов, которые больше своего соседа справа=3
БУДУ ОЧЕНЬ БЛАГОДАРНА

найдите пожалуйста ошибку(система паскаль) задача: даны два числа. вывести больше

е из них.

program zadacha6;

var a,b: real;

begin

readln(a,b);

if a>b then writeln ( ' a bolshe ' ) else writeln ( ' a menshee ' );

end.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите, пожалуйста!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.