Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Составте предложение по схеме

10-11 класс

~ - = - - -

Alona062000 30 окт. 2014 г., 15:19:05 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ирина00
30 окт. 2014 г., 17:09:17 (9 лет назад)

Красивые лилии плавали по воде.

+ 0 -
ICrazyNikaI
30 окт. 2014 г., 19:13:23 (9 лет назад)

последнее это дополнение

+ 0 -
А1н2т3о4н
30 окт. 2014 г., 20:23:42 (9 лет назад)

плиз

+ 0 -
Annaburdina06
30 окт. 2014 г., 21:37:59 (9 лет назад)

определение подлежащее сказуемое дополнение

+ 0 -
Алёна938
31 окт. 2014 г., 0:29:13 (9 лет назад)

Комментарий удален

+ 0 -
Heavy76
31 окт. 2014 г., 1:16:44 (9 лет назад)

чё

Ответить

Другие вопросы из категории

Задача на С++, вот код с ошибками

([C++ Error] Unit1.cpp(25): E2141 Declaration syntax error
[C++ Error] Unit1.cpp(44): E2139 Declaration missing ;
[C++ Error] Unit1.cpp(44): E2134 Compound statement missing })

//---------------------------------------------------------------------------
# pragma hdrstop
# include
# include
# include
# include
//---------------------------------------------------------------------------

void vvod(float z[10], int n);
float Sa (float z[10], int n, float x) ;

//---------------------------------------------------------------------------

void main()
{float a[10], b[10], c[10], h, t, sa, sb,sc;
int i, na, nb, nc;
vvod(a,na);vvod(b,nb);vvod(c,nc);
sa=Sa(a,na,h);
sb=Sa(b,nb,h);
if (sa>sb) cout<<"A i B ikvivalentny" ;
else {sc=Sa(c,nc,t);cout<<"srednee arifmet massiva C ="<< sc;}

//---------------------------------------------------------------------------
void vvod ( float z[10], int & n)
{int i; cin>>n;
for (i=0, i<=n-1,i++)
cin>> z[i];}


//---------------------------------------------------------------------------

float Sa (float z[10], int n, float x)
{int i, k; float s;
k=0; s=0;
for (i=0, i<=i-1,i++)
if (pow(z[i],2)>x) {s=s+z[i]; k++;}
if (k>0)s=s/k;
else cout <<"ochibka ";
return s;}


//---------------------------------------------------------------------------

Читайте также

1)Переведите число 269,5 по схемам

10->8->2->16,
10->9.
2)Переведите число 10E7 по схемам
16->2->10,
16->10.

ВЫЧИСЛИТЬ ЗНАЧЕНИЕ ПО СХЕМЕ:
Написать программу в VBA:

2 февраля вкладчик положил на счет в банке 2000 грн. (PV) под 25% годовых (r) (схема обыкновенный процент и приблизительное число дней). По какое число нужно делать вклад, чтобы получить 3550 грн. (FV)? Длительность года по схеме приблизительное число дней будет 360. t=(FV/PV-1)*T/r; t-число финансовой операции, T-длительность года.
Очень нужно, пожалуйста...

Нужно перевести числа по схеме


Вы находитесь на странице вопроса "Составте предложение по схеме", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.