Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

добрый день, подскажите как сменить логин.

5-9 класс

Vetalik170 25 янв. 2015 г., 10:10:23 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Крошка555
25 янв. 2015 г., 10:53:11 (9 лет назад)

В панеле управления-пользователи

+ 0 -
Maha44898
25 янв. 2015 г., 12:18:52 (9 лет назад)

смотря где

+ 0 -
Sashalevanchuk
25 янв. 2015 г., 14:50:51 (9 лет назад)

но скорее всего в настройках страницы или личном кабинете

Ответить

Другие вопросы из категории

составьте программу которая заполняет массив b 1..8 случайными целыми числами в диапазоне от 1 до 10 и находит количество пар элементов с чётными

значениями
пример ввода:
исходный массив:
10 2 4 1 3 5 7 8
количество пар чётных элементов = 2 { это пары (10,2),(2,4) }

1)

Стереоаудиофайл передается со скоростью 32000
бит/с. Файл был записан с такими параметрами: глубина кодирования – 16 бит на
отсчет, частота дискретизации – 48000 отсчетов в секунду, время записи – 90 с.
Сколько минут будет передаваться файл?

Читайте также

Помогите написать программу на паскале "Ввести число от 0 до 24 и вывести фразу «Доброе утро», «Добрый день», «Добрый вечер», «Спокойной ночи» в

зависимости от времени суток. Пример: Введите число от 0 до 24: 12 Добрый день!"

Память для временного хранения информации Подскажите как называется? и еще

Устройство для считыания и записи на диски информации? Как называется съемный диск.? Подскажите пожалуйста


Укажите значения для переменных x и y после выполения операторов

x:=2;
у:=5;
х:=у;
у:=х;
2. Какую задачу решает данная программа?
program primer
var a,b,c: integer;
begin
writeln("введите двухзначное число ");
readln(a);
b:=a div 10 ;
c:=a mod 10;
write(c*10+b);
end.
а)находит сумму цифр числа;
б)вычесляет целую часть и остаток от деления числа на 10 ;
в)меняет цифры числа местами
г)находит цифры числа, а на экран выводит само число
3. Среди предложенных выражения выбирете логические :
а) (x=3)or (x<>4)
б)2*x+5;
в)x mod 2=0;
г)x div 3
д) x+у=10
е) х+у
ж)(х+у>5)or(x-у>5)
з)(х>3)and (х<=10)
4. Составьте условие для условного оператора в программе , которая выводит на экран приветствие в зависимости от времени суток . Пусть утро с8 до 12 ч, день с12 до 17 ч , вечер с 17 до 23ч, ночь-всё остальное время.
program primer;
begin
writeln("Который час?");
readln(x);
if__________then writeln('Доброе утро!');if__________then writeln('Добрый день!');
if__________then writeln('Добрый вечер!');
if__________then writeln('Доброй ночи!");
if__________then writeln('Введите число выходит за рамки интервала [0,24]');

Помогите плиз срочно 1)Написать программу,которая спрашивает"Который час?" и,в зависимости от введенного времени,выводит приветствие:"Доброе

утро","Добрый день","Добрый вечер", "Спокойной ночи". 2)Написать программу,которая определяет,принадлежит ли точка с координатами (x,y)Заштрихованной области,ограниченной точками(x1,y1)(x2,y2).

Добрый день,помогите с паскалем

Нужно размножить снежинку и чтобы она появлялась в рандомных местах
Uses GraphABC;
var y, i, x: integer;
begin
moveto(0,320);
lineto(2000,320);
Line(120,100,80,140);
Line(120,100,160,140);
Line(120,160,80,200);
Line(120,160,160,200);
Line(120,220,80,260);
Line(120,220,160,260);
Line(120,100,120,320);


Rectangle(260,180,400,320);
Line(260,180,340,100);
line(340,100,400,180);
Rectangle(300,220,340,260);
Line(300,240,340,240);
line(320,220,320,260);
Rectangle(300,280,340,320);








for i := 1 to 10 do begin
x := random (1024);
y := random (200);





line(440,60,480,100);
line(440,80,480,80);
line(480,60,440,100);
Line(460,60,460,100);

Rectangle(460,200,500,320);
Line(460,220,500,220);
Line(460,240,500,240);
Line(460,260,500,260);
Line(460,280,500,280);
Line(460,300,500,300);
Line(500,200,560,200);
line(560,200,640,320);
line(500,320,640,320);

Circle(760,280,40);
Circle(760,220,20);
Circle(760,190,10);


Line(500,120,540,120);
line(600,20,600,60);
Line(600,180,600,220);
Line(660,120,700,120);
Circle(600,120,40);

FloodFill(140,440,clSkyBlue);
FloodFill(160,380,clSkyBlue);
FloodFill(160,350,clSkyBlue);
FloodFill(320,200,clGray);
FloodFill(310,230,clYellow);
FloodFill(330,230,clYellow);
FloodFill(310,250,clYellow);
FloodFill(330,250,clYellow);
FloodFill(302,20,clSilver);
FloodFill(600,140,clYellow);
FloodFill(320,300,clBrown);
FloodFill(320,160,clRed);
FloodFill(540,250,clTeal);
FloodFill(480,210,clMaroon);
FloodFill(480,230,clMaroon);
FloodFill(480,250,clMaroon);
FloodFill(480,270,clMaroon);
FloodFill(480,290,clMaroon);
FloodFill(480,310,clMaroon);


end;
end.



Вы находитесь на странице вопроса "добрый день, подскажите как сменить логин.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.