Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Срочноооо...решается оценка...

5-9 класс

Эльза94 01 июня 2013 г., 17:03:40 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
3062012
01 июня 2013 г., 18:16:46 (10 лет назад)

-17 будет !!!!!!!!!!!!!!

Ответить

Другие вопросы из категории

постройте математическую модель решения задачи. в одной упаковке находиться n керамических плиток размером 33 см х 33 см. сколько упаковок плитки

потребуется для того, что бы выложить ею пол в ванной комнате прямоугольной форме размером a см х b см?

Обращаюсь к знатокам Microsoft Word! :D

Так вот, я не могу нормально сделать таблицу, как указано на скриншоте. Как сделать, чтобы был заголовок над таблицами (январь, февраль, март и т.д.)? Как добавить слева надписи перед столбцами "Пн., Вт., Ср." и остальные? Помогите, я не понимаю :с

помогите мне пожалуйста

сколько килобайтов составит сообщение из 384 символов 16 - ти символьного алфавита

вы посетили магазин и купили 10 видов товаров.В таблицу Т[1:10]вы записали количество купленного товара каждого вида.В таблицу С[1:10] записали цены

единиц каждого вида товара соответственно.Составьте алгоритм вычисления общей стоимости всех покупок. на АЯ

Читайте также

РЕБЯЯТАА СРОЧНО РЕШАЕТСЯ ОЦЕНКА!!!!

СОСТАВИТЬ БЛОК СХЕМУ(ВЫЧИСЛЕНИЕ ЗНАЧЕНИЯ ФУНКЦИИ


ПРОШУ ОЧЧЕНЬ НАДО РЕБЯТУШКИ

Прошу вас, помогите! Решается оценка!!! Найдите ошибки в программе 1)Program z1; var a:integer; begin a:=10; while

a<5 do

writeln(a);

a:=a+1;

End.

2)Program z2;

var a,s:integer;

begin

a:=1; s:=0;

while a<10 do begin

s:=s+a/2;

end;

writeln(s);

end.

Ребята, помогите, умоляю, решается оценка! Дан текст: Решим любую задачу. К тексту последователь

но были применены операции 1-9, представленные в таблице (см. вложения). Заполните таблицу, отразив в ней результаты выполнения каждой операции. Считайте, что в буфере обмена может находится один фрагмент. (запишите во вложениях)и отправьте мне



Вы находитесь на странице вопроса "Срочноооо...решается оценка...", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.