Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Нарооод помогите пожалуйста!!!

5-9 класс

Название маленького существа, над которым проводился опыт, состоит из 4 букв. Номера букв в русском алфавите записаны в различных системах счисления: E с нижним индексом 16 , 10101 с нижним индексом 2, 212 с нижним индексом 3 и 1 с таким же индексом 5. Отгадайте название этого животного. Большое спасибо, заранее

Maximilian3635 16 февр. 2014 г., 9:31:24 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Awmeqo
16 февр. 2014 г., 10:39:15 (10 лет назад)

Если я не ошибаюсь это мышь

+ 0 -
NataSolokhina
16 февр. 2014 г., 13:35:30 (10 лет назад)

Мышь, по моим подсчетам, и размышлению это МЫШЬ, на ней и до сих пор проводятся яды,химикаты,противоядия)

Ответить

Другие вопросы из категории

Вычислите сумму чисел x и y,при x=B4(16),y=46(8)

Результат представьте в двоичной системе счисления.

Умаляю, помогите !

1. Перевод графического
изображения из аналоговой формы в дискретную называется…


A. дискретизация

Помогите ,пожалуйста !

Задание 12

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Нарооод помогите пожалуйста!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.