Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста срочно, завтра К.р.

5-9 класс

Заранее спасибо, очень жду!

Дарианна1 04 дек. 2014 г., 1:21:07 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Kairaton1997
04 дек. 2014 г., 2:42:24 (9 лет назад)

І варіант 
1. - г;
2. - б, г;
3. - а;
4. - б;
5. - а;
6. -  сам думай там фігово виділено;
7. - с;
8. - а;
ІІ рівень
1. -  ctrl+c, пр. кл. мишки + копіювати, перетягнути файл який потрібно копіювати в кінцеву папку,
2. А:\ 10-А\ДРУК\РЕФЕРАТ;
4. Види вікон в ОС: діалогове, вікно папки, вікно додатка, віікно документа;
ІІ варіант - вибач в мене немає вже часу(((

Ответить

Другие вопросы из категории

Какие возможности человека воспроизводит компьютер?

из 8 класс Автор Босова

Годовая конрольная работа,пожалуйста помогите!!!

1)В глобальной компьютерной сети протокол IP обеспечивает:
а)Передачу информации по заданному адресу
б)Разбиение передаваемого файла на части
с)Получение почтовых сообщений
д)передачу почтовых сообщений
2)Процесс построения моделей-это
а)Моделирование
б)конструирование
с)эксперементирование
д)проектирование
3)Задан адрес электронной почты в сети интернет : [email protected] Укажите имя владельца эл.почты.
а)rambler.spb.ru
б)klero
с)rambler
д)ru
4)HTML-это
а)Средство создания Web-cтраниц
б)систома программирования
с)графический редактор
д)экспертная система
Заранее спасибо!!)))




какие из чисел записаны некорректно?

1834(8)
1011(10)
1А00(2)
22044(7)
55555(6)
XXXV(римская2)
СCLLXX(римская2)

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

ПОМОГИТЕ ПОЖАЛУЙСТА СРОЧНО!!!!!!!!!!!!!!!!!!!!!!!!

Помогите перевести из десятичной системы счисления в двоичную(10->2) числа: 17; 343
и из двоичной системы счисления в десятичную(2->10) число: 1101111012

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "Помогите пожалуйста срочно, завтра К.р.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.