Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Информатика 8 класс.1Какими преимуществами обладает электронная почта по сравнению с обычной почтой? 2 Из каких частей состоит адрес электронной почты.

5-9 класс

3 Как функционирует электронная почта?

Snolep4251olep 06 марта 2015 г., 2:41:55 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Bogomazova94
06 марта 2015 г., 4:36:01 (9 лет назад)

1) осное преимущество это скорость. 2) первая часть это логин почтового ящика который придумывается самим, 2 это домен mail.ru  rambler.ru указывает к какому серверу обращаться. 3) ну... отправляя письмо оно попадает на сервер, там оно обрабатывается и после пересылается на тот адрес  который указан в качестве отправителя (насчет 3 пункта не особо уверен)

Ответить

Другие вопросы из категории

Помогите составить быстрее и правильно пожалуйста массиве А(20),заполненном случайными числами в диапазоне (-50:+50) поменять

местами наибольше элемент с наименьшим.Распечатать полученный

составить программу для вычисления суммы квадратов чисел от 1 до 15. Функция возведения в квадрат sqr();

Var , , : ;
Begin
:=0;
For := to do
Begin
;
;
End;
Writeln(' =', );
End.
Там, где пробелы, вставить что нужно

Дан массив вещественных чисел. Вывести на экран новое состояние массива ,

в котором все элементы с нечётными номерами заменить на их квадратный корень.

На одной улице стоят в ряд 4 дома, в каждом из них живет по одному человеку. Их зовут Маша, Даша, Глаша и Наташа. Известно, что все они имеют разные

профессии: ткачиха, портниха, швея, повариха. Определите профессию Даши, если известно, что: a) ткачиха живет с краю; b) портниха живет правее швеи; c) повариха живет левее швеи; d) ткачиха живет рядом с поварихой; e) Маша живет через дом от Наташи; f) Глаша не ткачиха и не живет рядом с ткачихой; g) Наташа живет рядом со швеёй; h) Маша живет правее поварихи.

Читайте также

Из чего

состоит адрес электронной почты?


1) имени
сервера, имени ящика, страны;



Вы находитесь на странице вопроса "Информатика 8 класс.1Какими преимуществами обладает электронная почта по сравнению с обычной почтой? 2 Из каких частей состоит адрес электронной почты.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.