Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите, полтинек кину

5-9 класс

Kolli0 03 апр. 2015 г., 2:31:31 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nastykasatkina
03 апр. 2015 г., 3:54:14 (9 лет назад)

Вариант в Excel 2003
Лист защищен без пароля, чтобы случайно не повредить формулы.
Листы "живые" можно подставить свои значения
Снимаете пароль, конструируете логическую функцию, получаете ответ
1. F2=¬X1vX2v¬X3vX4v¬X5v¬X6
2. F1=¬X1&X2&¬X3&X4&X5&¬X6&¬X7
3. 31 вариант, когда значение функции ложно  и один вариант 10001 для истины

Ответить

Другие вопросы из категории

Помогите,нужно расписать как в Паскале:

Составить программу вывода на экран квадратов чисел от 1 до 10. (100 должна быть последняя цифра)

СРОЧНО!!!

1.Состав и назначение основныхчастей ПК.
2.Где и как используют средства вычеслительной техники в жизни.

Читайте также

Три дочери писательницы Дорис Кей- Джуди, Айрис, Линда-тоже очень талантливы. Они приобрели известность в разных выдах искусств-пении, БАЛЕТЕ, кино.

Все они живут в разных городах , поэтому Дорис часто звонит им в Париж, Рим и Чикаго. Известно что:

1) Джуди живёт не в Париже, А Линда- не в Риме

2) парижанка не снимается в кино

3) та, что живёт в Риме,-певица

4) Линда равнодушна к балету

Где живёт Айрис и какова её профессия?

Пожалуйста по подробней

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Пожалуйста помогите срочно. Напишите программу в паскале для 9класса отображающую третий закон Ньютона. Если не можете сюда кинуть, киньте на мой мейл -

[email protected] заранее спасибо

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА



Вы находитесь на странице вопроса "Помогите, полтинек кину", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.