Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста с заданием: какой набор гаджетов наиболее подходит для сборки робота, обладающего слухом, зрением и возможностью общаться посредством

5-9 класс

голоса?

а) Web-камера, микрофон, динамики
б) Wi-Fi-роутер, гусеницы, микрофон
в) микрофон, экран, Web-камера
г) навигатор, экран, динамики

Margaritka1604 06 сент. 2016 г., 9:15:36 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Oo77as
06 сент. 2016 г., 11:15:18 (7 лет назад)

а) Web-камера, микрофон, динамики

Ответить

Другие вопросы из категории

Одномерный массив 7 элементов заполнить случайным образом числами от 5 до 35. Заменить все элементы массива больше 15 восьмерками,а элементы равные 5 нулям

и.Вывести на экран монитора первоначальный и преобразованный массивы в столбик.

Составить программу в паскале

1)Игровой автомат выдает целые числа от 0 до 10 если выпадает 7, то выйгрыш.
2)Игровой автомат получает 3 случайных числа от 0 до 10, если числа совпадут, то выйгрыш
3)Вывести на экран 10 случайных чисел от 0 до 100, и определить сколько из них чётных

Очень надо к завтрашнему дню, заранее спасибо.

Читайте также

Какой набор гаджетов наиболее подходит для сборки робота, обладающего слухом, зрением и возможностью общаться посредством голоса? А) web-камера, микрофон,

динамики Б) микрофон, экран,web-камера В) wi-fi-роутер, гусеницы,микрофон Г)навигатор, экран,динамики

Какой набор гаджетов наиболее подходит для сборки робота, обладающего слухом, зрением и возможностью общаться посредством голоса? А) web-камера, микрофон,

динамики Б) микрофон, экран,web-камера В) wi-fi-роутер, гусеницы,микрофон Г)навигатор, экран,динамики

1)Самоделкин решил собрать робота обладающего слухом,зрением и возможностью общаться посредством голоса. Какой набор гаджетов ему наиболее подошел бы?

А) веб камера. микрофон, динамики
Б) вай-фай- роутер.гусеницы, микрофон
В) микрофон, экран, веб - камера
г) навигатор, экран, динамики
ПОЖАЛУЙСТА, ПОМОГИТЕ
2) 1)Устройство ввода информации.
2) Процедура обновления программного обеспечения или элементов системного блока
3) устройство ввода графической информации
6) Устройство модуляции / демодуляции

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите пожалуйста с заданием: какой набор гаджетов наиболее подходит для сборки робота, обладающего слухом, зрением и возможностью общаться посредством", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.