Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите с решением. Пожалуйста

10-11 класс

Llilia20132 01 янв. 2015 г., 17:34:21 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Diangavrilova1
01 янв. 2015 г., 18:15:54 (9 лет назад)

Информационный объем текста численно равен количеству байт, которые занимает этот текст. В кодировке АSCII каждый символ занимает 1 байт, поэтому информационный объем составит 24х72х48=82944 Байта.
82944 байт = 82944/1024=81 (Кбайт).

Ответ: 4) 81 Кбайт.

Ответить

Другие вопросы из категории

Дано действительное число x. Вычислить:

(x-1)(x-3)(x-7)...(x-63)/(x-2)(x-4)(x-8)...(x-64)
pascal abc
Вот как моя программа выглядит, но она не работает.
program fggt;
var a,b,o,x:real;
begin
writeln('x');
readln(x);
a:=1;
b:=2;
while a<=63 do
begin
o:=(x-a)/(x-b);
a:=a-1;
b:=b*2;
end;
writeln('o=',o);
end.


программирование С++

очень очень нужно, пожалуйста напишите Т^Т

Написать программу, которая предлагает пользователю выбрать его знак
зодиака и в ответ печатает на экране краткий гороскоп. (Switch)


Читайте также

1Перевести число А10=241 в двоичную, восьмеричную и шестнадцатеричную систему счисления. С решением, пожалуйста!!! 2 3.Информационное

сообщение объемом 4 Кбайта содержит 4096 символов. Сколько символов содержит алфавит, при помощи которого было записано это сообщение?

4.Битовая глубина равна 32, видеопамять делится на две страницы, разрешающая способность дисплея — 800×640. Вычислить объем видеопамяти.

5.Объем свободной памяти на диске — 0,1 Гб, разрядность звуковой платы — 16. Какова длительность звучания цифрового аудиофайла, записанного с частотой дискретизации 44100 Гц?

с решением пожалуйста!!!!очень нужно!!!

Помогите написать решение Паскаль в ALGO. Задание 1) Для заданного X вычислить значение функций: Y= 1) корень из X в квадрате, если

x=2

2) "нет решений", если x=0

3) 3x в квадрате минус 5, если X=3,4,5,6.

Задание 2) - Составить алгоритм и программу

Написать программу, которая определяет по последней цифре числа последнюю цифру его квадрата.

Прошу написать полное решение программы,

Спасибо Заранее

помогите составить программу!пожалуйста!!!!ооочень надо

ракета запускается с земли со скоростью V(км час) в направлении движения земли по орбите вокруг солнца. составить программу,определяющую результат запуска ракета в зависимости от скорости V.
Известно,что при V16,4 ракета покинет солнечную систему.



Вы находитесь на странице вопроса "Помогите с решением. Пожалуйста", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.