Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста,срочно!! сканируется изображение 10х10 см. Сколько точек в этом изобюражении, если сканирование производят с разрешающей способностью

5-9 класс

600+600 dpi

Ермачиха 05 дек. 2013 г., 13:59:16 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Аннед
05 дек. 2013 г., 16:25:50 (10 лет назад)

600*600=360000 точек 

Ответить

Другие вопросы из категории

Требуется ваша помощь. Вопрос:Текст объёмом 1024 бита располагается в оперативной памяти, начиная с байта с

номером 10. Каков будет адрес последнего байта, который занят данным текстом?

Поясните свой ответ)

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйста, срочно, очен срочно!!! Сообщение занимает 3 страницы по 40 строк, в каждой строке записано 60

символов. Информационный объём всего сообщения равен 14400 байтов. Сколько двоичных разрядов было использовано на кодирование одного символа?

Помогите пожалуйста срочно надо программа

Водится возраст человека вывести имеет ли право человека голосовать (<=18) если не имеет то вывести сколько лет ему надо подождать



Вы находитесь на странице вопроса "Помогите пожалуйста,срочно!! сканируется изображение 10х10 см. Сколько точек в этом изобюражении, если сканирование производят с разрешающей способностью", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.