Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

5 номер пожалуйста!!! Прошу вас помогите

5-9 класс

нахида10 27 апр. 2015 г., 4:51:36 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Al27042001ex
27 апр. 2015 г., 6:11:40 (9 лет назад)

3 кБ = 3072 Б. 
3072/6144=0.5 

Ответить

Другие вопросы из категории

исло M называется средним арифметическим двух чисел A и B, если M равно (A + B) / 2. Васе на день рождения подарили два числа A и B. Именинник легко

вычислил их среднее арифметическое и так обрадовался, что потерял число B. Помогите Васе восстановить потерянное число.

помогите пожалуйста!! (2,3)
Укажите верное суждение:

Выберите один из 3 вариантов ответа:
1) В определении не должно раскрываться основное содержание понятия.
2) Все первоначальные понятия определяются.
3) Очень часто определение строится через ближайший род и видовое отличие

В текстовом процессоре есть 5 кнопок, с помощью которого можно включить и выключить следующие режимы: жирный шрифт, курсив, подчеркивание, верхний индек

с, нижний индекс. Сколько различных стилей оформления текста можно использовать?

Читайте также

Прошу вас, помогите! Решается оценка!!! Найдите ошибки в программе 1)Program z1; var a:integer; begin a:=10; while

a<5 do

writeln(a);

a:=a+1;

End.

2)Program z2;

var a,s:integer;

begin

a:=1; s:=0;

while a<10 do begin

s:=s+a/2;

end;

writeln(s);

end.



Вы находитесь на странице вопроса "5 номер пожалуйста!!! Прошу вас помогите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.