Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Ну давайте же ребяяяят. заранее спасибо

5-9 класс

Fhnb 28 февр. 2015 г., 6:44:18 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
MrVilka555
28 февр. 2015 г., 8:06:58 (9 лет назад)

пять дней чтобы пол пруда и двадцать листьев за 10 дней а там каждый день умножай на два я бы так сделал может быть правильно 1 4 6 8 10 12 14 16 18 20

Ответить

Другие вопросы из категории

решите пожайлуста срочно
1) 512 битов - это:

А) 1/2 килобайта
Б) 64 байта
В) 256 байтов
Г) 50 байтов
2) 1 килобайт - это:
А) 1000 байтов
Б) 8 битов
В) 1024 бита
Г) 1024 байта
3) 81920 битов - это:
А) 80 килобайтов
Б) 10 килобайтов
В) 8 килобайтов
Г) 1 мегабайт
Заранее спасибо, буду благодарен. 6 класс

1)for i:=a to b do

if (i mod 2 =0) and (i mod 3 =0)
then writeln(i)

Построить блок-схему

2)Program e1;
Var b,c,d:real;
Begin
Read (b,c);
D:=sgrt(sgr(b) – 4*c);
Writeln (`x1=` ,(-b+d)/2, ` x2=` , (-b-d)/2
End

Построить блок-схему Заранее Всем большое спасибо

Читайте также

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Нужна помощь в составлении алгоритма (паскаль АВС) -8 класс.

1 задание: Составьте программу вычисления количества двухзначных чисел,которые кратны 2 и 3.
2 задание: Составьте программу,выводящую на экран все двузначные числа,у которых первая цифра в два раза больше второй.
3 задание: Найдите количество двузначных чисел,которые делятся на сумму своих цифр.
P.S. Помогите пожалуйста! Очень нужно и срочно! Если можете,то нужно всё сделать; если же нет,то хотя-бы одну или две задачи. Заранее спасибо!!!)))

№1.

Светлое табло состоит из лампочек, каждая из которых мажет находиться в двух состояниях: "включено" или "выключено". Какое наименьшее количество лампочек должно находиться на табло, чтобы с его помощью можно было передавать 15 различных сигналов?
Дано: Решение:

№2.
Для передачи секретного сообщения на английском языке использовался равномерный двоичный код: каждый символ исходного сообщения кодировался двоичной цепочкой одной и той же минимально возможной длины. Какова длина двоичного кода, если исходное сообщение состояло из 20 символов?
Дано: Решение:

Заранее спасибо!
Если можно напишите пожалуйста понятным языком ( я в информатике не понимаю)



Вы находитесь на странице вопроса "Ну давайте же ребяяяят. заранее спасибо", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.