Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помогите,пожалуйста. 1.Приведите примеры перехода от порядка к хаосу (Помогите,пожалуйста.1.Приведите примеры перехода от порядка к хаосу

10-11 класс

(уменьшение информации) в окружающем мире.2.Приведите примеры перехода от хаоса к порядку (увеличение информации) в окружающем мире.3.Каковы должны быть свойства информации,представленной в форме сообщений.4.Каковы должны быть свойства информации,прдставленные в форме знаний.5.Приведте примеры систем управлений техническими устройствами.6.Приведите примеры информационных сообщений,которые несут 1бит информаци

Kabyshieva1985 15 авг. 2016 г., 4:02:11 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Duma12345
15 авг. 2016 г., 5:09:25 (7 лет назад)

1) переход от порядка к хаосу (уменьшение информации):
- извержение вулкана: количество информации больше, когда горные породы находятся в спокойном состоянии, уменьшение информации выражается в том, что происходит  выброс газов, горячего воздуха, пепла, разрушение горных пород, лава изливается;
- ураган: частички песка и пыли поднимаются в воздух, уменьшается количество песка на поверхности земли - т.е. уменьшается количество информации
2) Переход от хаоса к порядку:
- муравьи строят муравейник (в хаотичном состоянии находятся иголки хвойных деревьев, мелкие палочки),
- сбор меда пчелами в соты;
- птицы для перелета собираются в стаи.
3. Для сообщения: полезность, достоверность, краткость, актуальность для данного момента, независимость (от мнения и взглядов составителя сообщения)
4. Для знаний: понятность, актуальность, научность, точность, полнота излагамых знаний.
5. Автоматизированная линия на машиностроительном предприятии по сборке из деталей машины. Системы управления в современных автомобилях - контроль за скоростью движения. Системы управления самолетами: определение оптимального воздушного пути (траектории полета), система навигации - автоматическое предотвращение аварий и .д.
6. Сообщения с 1 битом информации:
- Да / нет (на любой вопрос, который требует данного ответа)
- выпал орел или решка
- из двух цветов достали красный или черный
- человек живет в одном из двух подъездов (в 1 или во 2) 

Ответить

Другие вопросы из категории

помогите пожалуста.задача-введите с клавиатуры n чисел.вывести на экран колечество чисел превосходящих первое число.я пишу- begin

ClrScr;
k:=0;
for i:=1 to n do begin
write(введите число'); readln(n);
end;
for i:=1 to n do begin
if m[i]>m[1] then k:=k+1;
end;
write(' чисел превосходящих первое число- ',k); у меня всегда выводит 0

Pascal

Определить, попадает ли число Х в интервалы от –14 до 2 и от 5 до 10.
Напечатать модуль этого числа в случае положительного ответа.

как мы получаем информацию?

Читайте также

помогите пожалуйста!

нужно привести примеры перехода от порядка к хаосу в окружающем мире.

Помогите, пожалуйста, составить алгоритм для следующей задачи: Вводятся четыре числа. Известно, что 3 из них равны, а 4-ое отличается от 3-ех других.

Нужно выдать число, которое отличается от других равных, при этом, используя ровно две операции сравнения. Я пытался решить эту задачу и через максимум-минимум, и через условия, но везде натыкался на грабли. Помогите, пожалуйста, разобраться. Заранее благодарю! Перед выставлением решения, рассмотрите следующие варианты: "2 4 4 4", "2 3 2 2 ", "-3 -3 -2 -3", "-4 -4 -4 -5".

Помогите, пожалуйста, разобраться и составить верный алгоритм. В задаче требовалось написать программу на Паскале и сравнить её с приведенной в учебнике.

"Подсчитайте кол-во операций в приведенном алгоритме (Ответ приведите в виде функции от параметра n)." Подсчитать кол-во операций самому - это возможно, а как привести ответ в виде функции от параметра n - я не знаю. Помогите, пожалуйста, понять это задание. Заранее благодарен!

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))

.................................................................................................................................
Возьмите прайс лист любого компьютерного магазина или скачайте в интернете;
Составьте конфигурацию компьютера для специалиста вашей профессии;
Подберите программное обеспечение, поясните, для каких целей будут служить данные программы;
Посчитайте общую стоимость данной конфигурации по прайс листу
....................................................................................................................................
Учусь я на бухгалтера-экономиста.
Давайте думать вместе) Допустим, "специалист вашей профессии" - это бухгалтер. Я беру прайс лист (т.е. лист, где написаны наименования и цены всех товаров). Что такое конфигурация? Как её составить по этому прайс листу, если там и так всего цена и наименования известны...?)))) ПО подобрать, допустим, это будет ;MS Office Excel; для создания таблиц, а для данной задачи для подсчёта общей стоимости конфигурации; и ;MS Office World; для писания отчётов. Что же такое эти "конфигурации"?)))
Помогите, пожалуйста) не пропускайте вопрос)



Вы находитесь на странице вопроса "Помогите,пожалуйста. 1.Приведите примеры перехода от порядка к хаосу (Помогите,пожалуйста.1.Приведите примеры перехода от порядка к хаосу", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.