Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

1) x2 —> x8

5-9 класс

Swetal 25 сент. 2014 г., 7:02:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ilya123321
25 сент. 2014 г., 8:09:43 (9 лет назад)

Не знаю что вы имели ввиду вот перевод чисел из двоичной системы, может он ва поможет разобраться в этом вопросе.

Ответить

Другие вопросы из категории

Дам 40 баллов!!!

Представьте в виде графа основные элементы графического интерфейса компьютера.

ПОМОГИТЕ, ПОЖАЛУЙСТА, ОЧЕНЬ НАДО!!!!!!!!!!!!!!!!!!!!На местном рынке ввели "гиревой сбор". Дополнительная плата с продавцов, которые используют более 4

гирь. Находчивый продавец Семен Семенович сообразил, что ему никогда еще не приходилось ничего взвешивать тяжелее 40 килограммов и понял какие 4 гири ему нужны.Определите и Вы какие четыре гири понадобятся Семену Семеновичу, чтобы он смог на чашечных весах взвесить любое количество целых килограммов от 1 до 40.В ответе укажите через пробел в порядке возрастания 4 числа - веса гирь.ПОЖАЛУЙСТА ПОМОГИТЕ!!!!!!!!!!!!!!СРОЧНО!!!!!!

Читайте также

Program gg;var a,b,c,x1,x2,D:real;beginwriteln (ââåäèòå êîýôôèöèåíòû a,b,c);read (2,5,25);D:b*b-4*a*cif D>0 then begin x1:=(-5-sgrt(D))/2*a; x2:=

(-5+sgrt(D))/2*a; wtiteln (x1;x2);end else if D=0 then begin x1:=(-b)/2*a writeln (x1);end else write (ðåøåíèé íåò) end.


это задача на Паскале,нужно скопируйте и вставте её)в 4 строке ошибка какая?

Придумайте примеры передачи информации,соответствующие следующим схемам: Ситуация _______________________________________ Источник > приемник

_________ ___________ Ситуация Источник > приемники _________ __________ Ситуация ____________________________________________ Источники > приемник Ситуация _____________________________________________ Источник-приемник < > приемник источник ___________________ _________________

Составьте программу, которая по введенному вами K - числу грибов печатает фразу <Мы нашли в лесу K грибов>, причем согласовывает окончание слова

<гриб> с числом K. Количество грибов может быть любым целым числом: 1, 3, 34, 127 и т.д. Окончание фразы определяется значением последней цифры.



Вы находитесь на странице вопроса "1) x2 —&gt; x8", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.