Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Как сбросить на самсунг настройки, но при этом, чтобы остались игры фото музыка)) Помогите пожайлуста)))

10-11 класс

Серёжа19 27 апр. 2013 г., 1:15:13 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Rasim9
27 апр. 2013 г., 3:01:28 (11 лет назад)

скидывай все на карту памяти, затем извлеки из устройства,а потом сбрось настройки, только так=)
нажмите кнопку прибавления звука и центральную кнопку «Домой». Нажмите кнопку питания и держите, пока телефон не завибрирует. Дождитесь появления логотипа андроид и отпустите все кнопки. В появившемся меню сбросьте телефон на заводские настройки.
нажмите и держите «звук меньше», в это время нажмите и отпустите кнопку включения. Из появившегося меню можно будет выбрать «Clear Storage» (очистить память). Выбрав этот пункт, нажмите и отпустите кнопку питания, подтвердите сброс нажатием кнопку «Прибавить звук».
нажмите и удерживайте одновременно кнопку питания и центральную кнопку, пока не появится меню.одновременно нажмите «Прибавить звук» и кнопку включения. Также в режиме экстренного звонка можно набрать *2767*3855#.
нажмите одновременно «Прибавить звук» и кнопку питания.
одновременно нажмите «Меню» и кнопку питания.
Или кнопку «Домой» и кнопку питания.
нажмите одновременно центральную кнопку, кнопку питания, и обе кнопки регулировки звука.

+ 0 -
Golovkotana
27 апр. 2013 г., 3:37:28 (11 лет назад)

есть карта памяти?

+ 0 -
Igoreva98
27 апр. 2013 г., 5:39:35 (11 лет назад)

Да

Ответить

Другие вопросы из категории

Платону, Аристотелю и Еврипиду предъявлено обвинение в ограблении сборщика налогов. Грабители скрылись организованно. На следствии Платон

показал, что преступники скрылись на синей колеснице, Аристотель сказал, что это был черный скакун, а Еврипид утверждал, что это был ишак и ни в коем случае не синий. Стало известно, что желая запутать следствие, каждый из них указал правильно либо транспортное средство, либо только его цвет. На каком транспортном средстве и какого цвета скрылись грабители?

Напишите программу на паскале.

Сформировать массив n(6) случайных чисел,выбранных на интервале от -5 до 8,вывести на экран первоначальный массив,отсортированный по возрастанию и сумму элементов массива

Читайте также

1)Вы подошли к светофору, когда горел желтый цвет. После этого загорелся зеленый. Какое количество информации вы при этом получили?

Я ответила, что всего 2 варианта. Оба можно записать 1 битом. Т.о., если я знаю о том, что горит желтый свет, то мне одним битом можно объяснить. что загорелся сигнал "выше желтого", либо "ниже желтого." 2)Вы подошли к светофору, когда горел красный свет. После этого загорелся желтый. Сколько информации вы при этом получили?

2. Перевести

число А10= 387 в двоичную, восьмеричную и шестнадцатеричную систему счисления.


3.Сообщение
составленное, с помощью 64—символьного алфавита, содержит 870 символов. Какой
объем информации оно несет?


4.Объем
видеопамяти равен 2 Мб, битовая глубина — 24, разрешающая способность дисплея —
1600×1024. Какое максимальное количество страниц можно использовать при этих
условиях?


5. Одна
минута записи звуковой информации занимает на диске 1,3 Мбайта, глубина
кодирования равна 8. С какой частотой дискретизации записан звук?

Здраствуйте, пожалуйста, помогите очень прошу поЗдраствуйте, пожалуйста, помогите по информатике составить програму по примеру:

Programe...
var....:real
begin
write('....='):
readln(....):
формула и дальше
Задача.
Троим толстунам дали на десерт кремовые пирожные. Масса одного пирожные составляла х кг, а масса Толстяков в соответствии х1 кг, 2 кг, х3 кг. Первый Толстяк съел n пирожных. Каждый следующий Толстяк съедал в два раза больше предыдущего, но при этом все они не могли съесть больше, чем половина их собственной массы. Сколько пирожных съели Толстяка?



Вы находитесь на странице вопроса "Как сбросить на самсунг настройки, но при этом, чтобы остались игры фото музыка)) Помогите пожайлуста)))", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.